<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                                    <title>Prende forma la nuova piscina comunale pentra | PrimoPiano Molise</title>
                                <link rel="stylesheet" type="text/css" href="http://www.primopianomolise.it/wp-content/themes/alpha/style.css" media="screen" />
                <link href='http://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
                    
                    <link rel="pingback" href="http://www.primopianomolise.it/xmlrpc.php" />

                    
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prende forma la nuova piscina comunale pentra | PrimoPiano Molise" />
<meta property="og:description" content="La piscina comunale di Isernia verrà abbattuta e ricostruita. Questo il nuovo progetto dell’amministrazione che è in attesa del via libera della Regione. Dopo le traversie vissute nei mesi scorsi, con i due bandi incentrati sul progetto di finanza andati deserti, il sindaco Giacomo d’Apollonio e l’assessora allo Sport Antonella Matticoli hanno dovuto correre ai ripari e fare appello direttamente[Leggi di più...]" />
<meta property="og:url" content="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/" />
<meta property="og:site_name" content="PrimoPiano Molise" />
<meta property="article:section" content="Isernia" />
<meta property="article:published_time" content="2018-10-17T10:00:17+00:00" />
<meta property="article:modified_time" content="2018-10-16T18:04:44+00:00" />
<meta property="og:updated_time" content="2018-10-16T18:04:44+00:00" />
<meta property="og:image" content="http://www.primopianomolise.it/wp-content/uploads/2018/10/1PISCINA-e1539713028564.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="472" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.primopianomolise.it' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Feed" href="http://www.primopianomolise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Feed dei commenti" href="http://www.primopianomolise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Prende forma la nuova piscina comunale pentra Feed dei commenti" href="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.primopianomolise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://www.primopianomolise.it/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.primopianomolise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://www.primopianomolise.it/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.primopianomolise.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20180822' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/styles/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bar_styles-css'  href='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/bar/sbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='circle_styles-css'  href='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20180822'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20180822'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 3; var usp_parsley_error = "Incorrect response."; 
</script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20180822'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/init.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/bar/jquery.appear.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.primopianomolise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.primopianomolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.primopianomolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="alternate" type="application/json+oembed" href="http://www.primopianomolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primopianomolise.it%2Fcitta%2Fisernia%2F70737%2Fprende-forma-la-nuova-piscina-comunale-pentra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.primopianomolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primopianomolise.it%2Fcitta%2Fisernia%2F70737%2Fprende-forma-la-nuova-piscina-comunale-pentra%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #5e5e5e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">div.adzone_adgrid > .adzone_adgrid {
background: #FCFCFC !important;
}

.pro_ad_system_ad_container {
background: #FCFCFC !important;
}

#ad_container_4{
background: #fff !important;
}

adv .pro_ad_system_ad_container{
background: #fff !important;
}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 1.0" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="http://www.primopianomolise.it/wp-content/uploads/2014/03/favicon-1.ico" type="image/x-icon" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-28817232-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
    _gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
                    <!-- Streaming !-->
                    <link rel="stylesheet" type="text/css" href="http://www.primopianomolise.it/flowplayer-html5/skin/minimalist.css">
				    <style type="text/css">
				   .flowplayer {
				   		width: 100%;
				       max-width: 300px;
				       height: 225px;
				       background:#777 url(http://www.primopianomolise.it/flowplayer-html5/splash_papa_300.jpg) no-repeat;
				    }
				    </style>	
    
                    </head>
                    <body class="post-template-default single single-post postid-70737 single-format-standard custom-background">

                        <header id="header">

                            <div id="menutop">
                                <div class="inner-wrap">

                                    
                                    
                                    <div class="clear"></div>

                                </div><!-- /.inner-wrap -->

                            </div><!-- /#menutop -->

                            <div class="inner-wrap header-wrap">

                                <div id="logo">
                                    
                                    <a href="http://www.primopianomolise.it" title="">
                                                                                    <img src="http://www.primopianomolise.it/wp-content/uploads/2014/03/PRIMO-PIANO-2018-sito.png" alt="PrimoPiano Molise" />
                                                                            </a>

                                                                    </div><!-- / #logo -->


                                
                                <div class="adv">
                                    <div class="pro_ad_system_ad_container responsive_ad_container ad_container_4" id="ad_container_4" style="width:468px; height:80px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="5" theid="4"><div id="4" class="pro_ad_adzone_4_ad_0 adzone_ad_4 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=76" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2014/12/EUROPEA-92-468-80.jpg" alt="Europea generico" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>                                </div>

                                <div class="clear"></div>
                                <div class='subheader-title'><em>Quotidiano d'informazione distribuito in Molise con&nbsp;
                                        <img src="http://www.primopianomolise.it/images/ilgiornale.jpg" width="83" height="14" title="Il Giornale" alt="Il Giornale" style="
                                             padding-bottom: 4px;
                                             ">&nbsp;</em></div>

                                <div id="menu">

                                    <a class="btn_menu" id="toggle-main" href="#"></a>

                                    <div id="menu-wrap">

                                        <ul id="mainmenu" class="dropdown"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.primopianomolise.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.primopianomolise.it/notizie/politica/regione/">Regione</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.primopianomolise.it/notizie/politica/province/">Province</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.primopianomolise.it/notizie/politica/comuni/">Comuni</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.primopianomolise.it/notizie/politica/enti-locali/">Enti locali</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.primopianomolise.it/notizie/politica/sanita/">Sanità</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.primopianomolise.it/notizie/politica/scuola-universita/">Scuola &#038; Università</a></li>
	<li id="menu-item-57235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57235"><a href="http://www.primopianomolise.it/notizie/politica/sindacale/">Sindacale</a></li>
	<li id="menu-item-57236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57236"><a href="http://www.primopianomolise.it/notizie/politica/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://www.primopianomolise.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.primopianomolise.it/notizie/cronaca/giudiziaria/">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.primopianomolise.it/notizie/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.primopianomolise.it/notizie/attualita/cultura/">Cultura</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.primopianomolise.it/notizie/attualita/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-17093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="http://www.primopianomolise.it/notizie/attualita/editoriali/">Editoriali</a></li>
	<li id="menu-item-57237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57237"><a href="http://www.primopianomolise.it/notizie/attualita/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.primopianomolise.it/notizie/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.primopianomolise.it/notizie/economia/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32"><a href="http://www.primopianomolise.it/notizie/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.primopianomolise.it/notizie/citta/agnone/">Agnone</a></li>
	<li id="menu-item-57234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57234"><a href="http://www.primopianomolise.it/notizie/citta/alto-molise/">Alto Molise</a></li>
	<li id="menu-item-57232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57232"><a href="http://www.primopianomolise.it/notizie/citta/basso-molise/">Basso Molise</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.primopianomolise.it/notizie/citta/bojano/">Bojano</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.primopianomolise.it/notizie/citta/campobasso/">Campobasso</a></li>
	<li id="menu-item-57274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="http://www.primopianomolise.it/notizie/citta/campobasso-e-provincia/">Campobasso e Provincia</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.primopianomolise.it/notizie/citta/isernia/">Isernia</a></li>
	<li id="menu-item-57275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="http://www.primopianomolise.it/notizie/citta/isernia-e-provincia/">Isernia e Provincia</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.primopianomolise.it/notizie/citta/larino/">Larino</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.primopianomolise.it/notizie/citta/riccia-fortore/">Riccia Fortore</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.primopianomolise.it/notizie/citta/san-salvo/">San Salvo</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.primopianomolise.it/notizie/citta/termoli/">Termoli</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.primopianomolise.it/notizie/citta/trivento/">Trivento</a></li>
	<li id="menu-item-57233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57233"><a href="http://www.primopianomolise.it/notizie/citta/valle-del-volturno/">Valle del Volturno</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.primopianomolise.it/notizie/citta/vasto/">Vasto</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.primopianomolise.it/notizie/citta/venafro/">Venafro</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://www.primopianomolise.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.primopianomolise.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.primopianomolise.it/notizie/sport/pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.primopianomolise.it/notizie/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.primopianomolise.it/notizie/sport/atletica/">Atletica</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.primopianomolise.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.primopianomolise.it/notizie/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-44117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44117"><a href="http://www.primopianomolise.it/il-reporter-sei-tu/">Reporter sei tu</a></li>
<li id="menu-item-16899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16899"><a href="http://www.primopianomolise.it/contatti/">Contatti</a></li>
<li id="menu-item-18097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18097"><a href="http://www.primopianomolise.it/risultati-elezioni-comunali-2016/"><strong style="color:red;">Elezioni 2016</strong></a></li>
</ul>
                                    </div>

                                    
                                    <div class="clear"></div>

                                </div><!-- /#menu -->

                            </div><!-- /.inner-wrap -->

                        </header>

                        	<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>17/10/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/politica/70734/vitalizi-nella-manovra-i-tagli-agli-ex-consiglieri-ricalcolo-o-blocco-dei-trasferimenti/" title="Vitalizi, nella manovra i tagli agli ex consiglieri: ricalcolo o blocco dei trasferimenti">Vitalizi, nella manovra i tagli agli ex consiglieri: ricalcolo o blocco dei trasferimenti</a></dd>
 
				 
 					  
			 		<dt>17/10/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/venafro/70721/venafro-inquinamento-della-piana-la-procura-chiede-nuove-analisi/" title="Venafro, inquinamento della Piana: la Procura chiede nuove analisi">Venafro, inquinamento della Piana: la Procura chiede nuove analisi</a></dd>
 
				 
 					  
			 		<dt>17/10/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/" title="Prende forma la nuova piscina comunale pentra">Prende forma la nuova piscina comunale pentra</a></dd>
 
				 
 					  
			 		<dt>17/10/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/valle-del-volturno/70725/dimensionamento-scolastico-montaquila-sceglie-listituto-comprensivo-di-colli-a-volturno/" title="Dimensionamento scolastico, Montaquila sceglie l’Istituto comprensivo di Colli a Volturno">Dimensionamento scolastico, Montaquila sceglie l’Istituto comprensivo di Colli a Volturno</a></dd>
 
				 
 					  
			 		<dt>17/10/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/politica/sindacale/70728/pa-boccardo-indica-la-strada-prioritario-stabilizzare-i-precari/" title="Pa, Boccardo indica la strada «Prioritario stabilizzare i precari»">Pa, Boccardo indica la strada «Prioritario stabilizzare i precari»</a></dd>
 
				 
 					  
			 		<dt>17/10/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/attualita/70731/potenziato-lorganico-della-polizia-in-molise-15-agenti-in-piu/" title="Potenziato l’organico della polizia: in Molise 15 agenti in più">Potenziato l’organico della polizia: in Molise 15 agenti in più</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
                        <div class="container"> 
                            <div class="content-wrap">
<div class="single-area">

    
        <div class="post-meta">

            <h1 class="title" style="color: #000">
                <!--<a href="" title="" rel="bookmark">-->
                Prende forma la nuova piscina comunale pentra                <!--</a>-->
            </h1>
            <!-- MODIK start -->
            <hr/>
            <h3>
                Il sindaco d’Apollonio illustra in anteprima il progetto frutto di analisi tecniche. Presentato a Toma, è in attesa del varo della Regione Molise            </h3>
            <!-- MODIK end -->


            in <a href="http://www.primopianomolise.it/notizie/citta/isernia/" rel="category tag">Isernia</a> <span class="separator">&mdash;</span>            di <a href="http://www.primopianomolise.it/author/serena-lastoria/" title="Articoli scritti da: Ppm" rel="author">Ppm</a> <span class="separator">&mdash;</span>            17 ottobre 2018            
        </div><!-- /.post-meta -->


        <div id="post-70737" class="clearfix post-wrap post-70737 post type-post status-publish format-standard has-post-thumbnail hentry category-isernia">

            <div class="entry">
	            
	            
                         
                                <div class="clear"></div>
                <div class="pf-content"><p>La piscina comunale di Isernia verrà abbattuta e ricostruita. Questo il nuovo progetto dell’amministrazione che è in attesa del via libera della Regione. Dopo le traversie vissute nei mesi scorsi, con i due bandi incentrati sul progetto di finanza andati deserti, il sindaco Giacomo d’Apollonio e l’assessora allo Sport Antonella Matticoli hanno dovuto correre ai ripari e fare appello direttamente al governatore Donato Toma. L’obiettivo è ottenere i fondi necessari a farsi carico, in totale autonomia, dei lavori da eseguire nell’impianto posto in contrada Le Piane chiuso ormai da anni. La <a href="http://www.primopianomolise.it/wp-content/uploads/2018/10/1sindaco-e1539713036544.jpg"><img class="size-medium wp-image-70739 alignleft" src="http://www.primopianomolise.it/wp-content/uploads/2018/10/1sindaco-300x225.jpg" alt="" width="300" height="225" /></a>comunità non sopporta più di non avere a disposizione un servizio che coinvolge adulti, bambini e atleti, ma l’emergenza di questa situazione va necessariamente abbinata a un’idea che eserciti un’attrattiva importante. Da qui l’iniziativa dell’amministrazione di creare una struttura che rispetti le norme della Federazione Italiana Nuoto e che quindi sia in grado di ospitare delle competizioni agonistiche, in vasca corta. I tecnici hanno redatto il progetto che ormai da qualche mese è sul tavolo della Regione e la sua eventuale realizzazione non può prescindere dall’abbattimento dell’impianto esistente.<br />
Oltre all’adeguamento sismico, vero scoglio del progetto di fattibilità che era alla base dei due bandi andati deserti, ci sono tanti interventi strutturali da prevedere come il rifacimento del tetto.<br />
Per ora non è possibile ipotizzare i tempi, ma i dettagli del progetto sono stati resi noti dal primo cittadino in un’intervista rilasciata a Primo Piano Molise.<br />
«Non me la sento di fare aspettare la città per anni e di ridarle lo stesso impianto che magari non è nemmeno omologato – le parole del primo cittadino -. L’attesa deve dare una risposta di livello. La Regione ha preso le nostre proposte molto sul serio. Abbiamo presentato relazioni tecniche importanti e interpellato la Federazione Italiana Nuoto per avere una piscina a vasca corta che possa ospitare le gare. Ci siamo informati bene e dimensionato l’impianto per queste esigenze quindi anche per i corsi di nuovo e per soddisfare le esigenze sia degli appassionati, sia degli agonisti: dovrà essere il fiore all’occhiello della città. Con la Regione c’è un’ottima intesa e ci hanno assicurato massimo appoggio. Sarà fatta ogni valutazione e ci hanno dato tempo per riflettere sui progetti. È stato fatto un lavoro importante».<br />
La vasca sarà omologata secondo i crismi della Fin e avrà dalle sei alle otto corsie con una profondità aderente a tutti i requisiti delle competizioni nazionali. Inoltre l’impianto verrà dotato di tribuna e sale per i giudici di gara.<br />
«Il progetto prevede abbattimento e ricostruzione – ha concluso il sindaco -. Il tetto verrà rifatto e ci saranno massime condizioni di sicurezza. All’interno la piscina sarà più grande rispetto a quella precedente ma è in previsione anche una piscina più piccola per i bambini. Stiamo lavorando bene e aspettiamo fiduciosi una risposta. Dalla Regione, sia dalla parte politica sia da quella tecnica, abbiamo riscontrato un ottimo atteggiamento e se riusciamo a creare questa sinergia la risposta arriverà per i cittadini».<br />
<strong>Valentina Ciarlante</strong></p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://www.primopianomolise.it/wp-content/uploads/2014/05/print30x30.png" alt="Print Friendly, PDF & Email" style="display: inline" />Stampa Articolo</a></div></div><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Prende forma la nuova piscina comunale pentra' data-link='http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>                
                            <div class="share_box">
                <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                 <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                <div class="share_btn"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.primopianomolise.it%2Fcitta%2Fisernia%2F70737%2Fprende-forma-la-nuova-piscina-comunale-pentra%2F&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=1504436243109271" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 190px;" allowTransparency="true"></iframe></div>
                <div class="clear"></div>
            </div> 
                        
                
<div id="related_posts"><h3>Articoli Correlati</h3><ul><li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/citta/isernia/69934/botte-da-orbi-alla-stazione-di-isernia-tra-due-extracomunitari-arrivano-118-e-polizia/" title="Botte da orbi alla Stazione di Isernia tra due extracomunitari, arrivano 118 e Polizia"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/09/1Polizia-controlli-alla-stazione-150x150.jpg" alt="Botte da orbi alla Stazione di Isernia tra due extracomunitari, arrivano 118 e Polizia" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/citta/isernia/69934/botte-da-orbi-alla-stazione-di-isernia-tra-due-extracomunitari-arrivano-118-e-polizia/" rel="bookmark" title="Botte da orbi alla Stazione di Isernia tra due extracomunitari, arrivano 118 e Polizia">Botte da orbi alla Stazione di Isernia tra due extracomunitari, a...</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/citta/isernia/70071/isernia-senza-permesso-sul-posto-dei-disabili-rom-da-di-matto-e-aggredisce-un-61enne/" title="Isernia, senza permesso sul posto dei disabili: rom dà di matto e aggredisce un 61enne"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/09/1Isernia-Stazione-ferroviaria-ffss-150x150.jpg" alt="Isernia, senza permesso sul posto dei disabili: rom dà di matto e aggredisce un 61enne" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/citta/isernia/70071/isernia-senza-permesso-sul-posto-dei-disabili-rom-da-di-matto-e-aggredisce-un-61enne/" rel="bookmark" title="Isernia, senza permesso sul posto dei disabili: rom dà di matto e aggredisce un 61enne">Isernia, senza permesso sul posto dei disabili: rom dà di matto ...</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/citta/isernia/70319/isernia-nei-guai-luomo-che-ha-travolto-madre-e-figlio-era-ubriaco/" title="Isernia, nei guai l’uomo che ha travolto madre e figlio: era ubriaco"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/10/1Polizia-NUOVE-Volante-e-Questura-2-1024x768-150x150.jpg" alt="Isernia, nei guai l’uomo che ha travolto madre e figlio: era ubriaco" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/citta/isernia/70319/isernia-nei-guai-luomo-che-ha-travolto-madre-e-figlio-era-ubriaco/" rel="bookmark" title="Isernia, nei guai l’uomo che ha travolto madre e figlio: era ubriaco">Isernia, nei guai l’uomo che ha travolto madre e figlio: era ub...</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/citta/isernia/70694/polizze-vita-dormienti-il-tribunale-di-isernia-condanna-le-poste/" title="Polizze vita dormienti, il Tribunale di Isernia condanna le Poste"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/10/1-tribunale-isernia-150x150.jpg" alt="Polizze vita dormienti, il Tribunale di Isernia condanna le Poste" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/citta/isernia/70694/polizze-vita-dormienti-il-tribunale-di-isernia-condanna-le-poste/" rel="bookmark" title="Polizze vita dormienti, il Tribunale di Isernia condanna le Poste">Polizze vita dormienti, il Tribunale di Isernia condanna le Poste</a>
 </div>
</li>
</ul></div>                
                
                
                
                
                
                
                <div class="clear"></div>

                                <div class="clear"></div>

            </div><!-- / .entry -->
            <div class="clear"></div>

            
        </div><!-- #post-70737 -->

        

        
        <div class="clear"></div>
		
		

                    <div class="post-wrap"><div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/#respond" style="display:none;">Annulla</a></small></h3>			<form action="http://www.primopianomolise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commenta</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Commento"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Il tuo Nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Il tuo Nome" class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">La tua E-Mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="La tua E-Mail" class="required email" /><span class="required_lab">*</span></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='70737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aca0a03518" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> 
</div><!-- #comments --></div>
        
        
    <div style="text-align: center; margin-top: 20px;">
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Inferiore -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4176343425884396"
     data-ad-slot="9733047862"
     data-ad-format="rectangle"></ins>
<!--IUB_COOKIE_POLICY_START--><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--IUB_COOKIE_POLICY_END-->
                </div>

</div><!-- /.single-area -->


<div id="sidebar">

    

    <div id="text-9" class="widget widget_text"><h3 class="title">Area Abbonamenti</h3><div class="widget-content">			<div class="textwidget"><div align="center" style="padding-top: 10px;"><a href="http://www.primopianomolise.it/abbonamenti/">
<img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/abbonati21.png" style="width:100%; max-width: 300px;" />
</a></div>
<hr/>
<div align="center"><a href="http://www.primopianomolise.it/abbonamenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/prima_pagina.png" style="width:100%; max-width: 300px;" /></a><hr/>
<a href="http://www.primopianomolise.it/abbonamenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/copia_pagina.png" style="width:100%; max-width: 300px;" /></a></div>
<style>
#text-9 .title{
display:none;
}
</style></div>
		<div class="clear"></div></div></div><div id="search-4" class="widget widget_search"><h3 class="title">Cerca</h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://www.primopianomolise.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'Cosa stai cercando?';}" onfocus="if (this.value == 'Cosa stai cercando?') {this.value = '';}" value="Cosa stai cercando?" class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><div style="text-align: center; width: 100%">
<div class="pro_ad_system_ad_container ad_container_1" style="overflow:hidden;"><div class="pro_ad_adzone_1_adgrid_0 adzone_adgrid_1 adzone_adgrid" style="display:none;"><div class="pro_ad_adzone_1_ad_0 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=544" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/02/colacem-ppm.jpg" alt="Colacem" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_1 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=638" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/09/unimol-banner2018.jpg" alt="Unimol 2018" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_2 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_3 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_4 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_5 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_6 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_7 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_8 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_9 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_10 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_11 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /></div><script type='text/javascript'>jQuery(document).ready(function($) { $('.pro_ad_adzone_1_adgrid_0').show(); var cur_ad = 0; var am_ads = 1 - 1; }); </script><div style="clear:both;"></div></div>
</div>

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Responsive Laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4176343425884396"
     data-ad-slot="8791038260"
     data-ad-format="rectangle"></ins>
<!--IUB_COOKIE_POLICY_START-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--IUB_COOKIE_POLICY_END--></div>
		<div class="clear"></div></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-3" class="tabbertab feature-posts"><h2 class="widgettitle">Recenti</h2>
<ul class="feature-posts-list"><li><a href="http://www.primopianomolise.it/politica/70734/vitalizi-nella-manovra-i-tagli-agli-ex-consiglieri-ricalcolo-o-blocco-dei-trasferimenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/10/2.conferenza-conte-di-maio-e1539712914802-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/politica/70734/vitalizi-nella-manovra-i-tagli-agli-ex-consiglieri-ricalcolo-o-blocco-dei-trasferimenti/">Vitalizi, nella manovra i tagli agli ex consiglieri: ricalcolo o blocco dei trasferimenti</a> <br /><small>17 ottobre 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/venafro/70721/venafro-inquinamento-della-piana-la-procura-chiede-nuove-analisi/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/03/rifiuti-scavi-piana-venafro-e1521809903740-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/venafro/70721/venafro-inquinamento-della-piana-la-procura-chiede-nuove-analisi/">Venafro, inquinamento della Piana: la Procura chiede nuove analisi</a> <br /><small>17 ottobre 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/10/1PISCINA-e1539713028564-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/isernia/70737/prende-forma-la-nuova-piscina-comunale-pentra/">Prende forma la nuova piscina comunale pentra</a> <br /><small>17 ottobre 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/valle-del-volturno/70725/dimensionamento-scolastico-montaquila-sceglie-listituto-comprensivo-di-colli-a-volturno/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/10/scuole-masserie-la-corte-e1539710285131-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/valle-del-volturno/70725/dimensionamento-scolastico-montaquila-sceglie-listituto-comprensivo-di-colli-a-volturno/">Dimensionamento scolastico, Montaquila sceglie l’Istituto comprensivo di Colli a Volturno</a> <br /><small>17 ottobre 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/politica/sindacale/70728/pa-boccardo-indica-la-strada-prioritario-stabilizzare-i-precari/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/10/1.-Uil-assemblea-4-e1539712679459-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/politica/sindacale/70728/pa-boccardo-indica-la-strada-prioritario-stabilizzare-i-precari/">Pa, Boccardo indica la strada «Prioritario stabilizzare i precari»</a> <br /><small>17 ottobre 2018</small> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popolari</h2>
<ul class='popular'>
<li><a href='http://www.primopianomolise.it/politica/70549/vitalizi-la-scure-5s-stop-ai-fondi-statali-per-le-regioni-che-non-li-aboliscono/' rel='bookmark'>Vitalizi, la scure 5s «Stop ai fondi statali per le Regioni che non li aboliscono»</a> <span class='comments' href='http://www.primopianomolise.it/politica/70549/vitalizi-la-scure-5s-stop-ai-fondi-statali-per-le-regioni-che-non-li-aboliscono/'>2 commenti</span></li>
<li><a href='http://www.primopianomolise.it/attualita/70510/gam-il-6-e-7-novembre-i-colloqui-con-amadori-per-lincubatoio/' rel='bookmark'>Gam, Amadori fissa i colloqui per l’incubatoio ma è già maretta</a> <span class='comments' href='http://www.primopianomolise.it/attualita/70510/gam-il-6-e-7-novembre-i-colloqui-con-amadori-per-lincubatoio/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/citta/campobasso/70261/la-street-art-per-rilanciare-le-periferie-di-campobasso-i-malatesta-sbarcano-a-fontanavecchia/' rel='bookmark'>La street art per rilanciare le periferie di Campobasso, i Malatesta sbarcano a Fontanavecchia</a> <span class='comments' href='http://www.primopianomolise.it/citta/campobasso/70261/la-street-art-per-rilanciare-le-periferie-di-campobasso-i-malatesta-sbarcano-a-fontanavecchia/'>1 commenti</span></li>
</ul>
</div><div id="tag_cloud-2" class="tabbertab widget_tag_cloud"><h2 class="widgettitle">Tag</h2>
<div class="tagcloud"><a href="http://www.primopianomolise.it/notizie/citta/agnone/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 15.052631578947pt;" aria-label="Agnone (263 elementi)">Agnone</a>
<a href="http://www.primopianomolise.it/notizie/citta/alto-molise/" class="tag-cloud-link tag-link-302 tag-link-position-2" style="font-size: 10.789473684211pt;" aria-label="Alto Molise (40 elementi)">Alto Molise</a>
<a href="http://www.primopianomolise.it/notizie/sport/atletica/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 10.157894736842pt;" aria-label="Atletica (30 elementi)">Atletica</a>
<a href="http://www.primopianomolise.it/notizie/attualita/" class="tag-cloud-link tag-link-2 tag-link-position-4" style="font-size: 22pt;" aria-label="Attualità (5.477 elementi)">Attualità</a>
<a href="http://www.primopianomolise.it/notizie/citta/basso-molise/" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 14.578947368421pt;" aria-label="Basso Molise (212 elementi)">Basso Molise</a>
<a href="http://www.primopianomolise.it/notizie/citta/bojano/" class="tag-cloud-link tag-link-16 tag-link-position-6" style="font-size: 14.684210526316pt;" aria-label="Bojano (224 elementi)">Bojano</a>
<a href="http://www.primopianomolise.it/notizie/sport/calcio/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 16.263157894737pt;" aria-label="Calcio (445 elementi)">Calcio</a>
<a href="http://www.primopianomolise.it/notizie/citta/campobasso/" class="tag-cloud-link tag-link-17 tag-link-position-8" style="font-size: 20.526315789474pt;" aria-label="Campobasso (2.891 elementi)">Campobasso</a>
<a href="http://www.primopianomolise.it/notizie/citta/campobasso-e-provincia/" class="tag-cloud-link tag-link-306 tag-link-position-9" style="font-size: 12.789473684211pt;" aria-label="Campobasso e Provincia (97 elementi)">Campobasso e Provincia</a>
<a href="http://www.primopianomolise.it/notizie/categorie/" class="tag-cloud-link tag-link-30 tag-link-position-10" style="font-size: 8pt;" aria-label="Categorie (11 elementi)">Categorie</a>
<a href="http://www.primopianomolise.it/notizie/sport/ciclismo/" class="tag-cloud-link tag-link-40 tag-link-position-11" style="font-size: 10pt;" aria-label="Ciclismo (28 elementi)">Ciclismo</a>
<a href="http://www.primopianomolise.it/notizie/citta/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 19.526315789474pt;" aria-label="Città (1.854 elementi)">Città</a>
<a href="http://www.primopianomolise.it/notizie/politica/comuni/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 8.9473684210526pt;" aria-label="Comuni (17 elementi)">Comuni</a>
<a href="http://www.primopianomolise.it/notizie/cronaca/" class="tag-cloud-link tag-link-4 tag-link-position-14" style="font-size: 20.894736842105pt;" aria-label="Cronaca (3.412 elementi)">Cronaca</a>
<a href="http://www.primopianomolise.it/notizie/attualita/cultura/" class="tag-cloud-link tag-link-5 tag-link-position-15" style="font-size: 14.736842105263pt;" aria-label="Cultura (229 elementi)">Cultura</a>
<a href="http://www.primopianomolise.it/notizie/economia/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 14.473684210526pt;" aria-label="Economia (202 elementi)">Economia</a>
<a href="http://www.primopianomolise.it/notizie/attualita/editoriali/" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 8.1578947368421pt;" aria-label="Editoriali (12 elementi)">Editoriali</a>
<a href="http://www.primopianomolise.it/notizie/politica/enti-locali/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 8.3684210526316pt;" aria-label="Enti locali (13 elementi)">Enti locali</a>
<a href="http://www.primopianomolise.it/notizie/attualita/eventi/" class="tag-cloud-link tag-link-305 tag-link-position-19" style="font-size: 13.263157894737pt;" aria-label="Eventi (118 elementi)">Eventi</a>
<a href="http://www.primopianomolise.it/notizie/cronaca/giudiziaria/" class="tag-cloud-link tag-link-7 tag-link-position-20" style="font-size: 15.578947368421pt;" aria-label="Giudiziaria (327 elementi)">Giudiziaria</a>
<a href="http://www.primopianomolise.it/notizie/il-reporter-sei-tu/" class="tag-cloud-link tag-link-14 tag-link-position-21" style="font-size: 13pt;" aria-label="Il Reporter Sei Tu (105 elementi)">Il Reporter Sei Tu</a>
<a href="http://www.primopianomolise.it/notizie/citta/isernia/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 18.894736842105pt;" aria-label="Isernia (1.407 elementi)">Isernia</a>
<a href="http://www.primopianomolise.it/notizie/citta/isernia-e-provincia/" class="tag-cloud-link tag-link-307 tag-link-position-23" style="font-size: 13.315789473684pt;" aria-label="Isernia e Provincia (123 elementi)">Isernia e Provincia</a>
<a href="http://www.primopianomolise.it/notizie/citta/larino/" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 13.947368421053pt;" aria-label="Larino (161 elementi)">Larino</a>
<a href="http://www.primopianomolise.it/notizie/economia/lavoro/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 13.368421052632pt;" aria-label="Lavoro (124 elementi)">Lavoro</a>
<a href="http://www.primopianomolise.it/notizie/sport/motori/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 8.9473684210526pt;" aria-label="Motori (17 elementi)">Motori</a>
<a href="http://www.primopianomolise.it/notizie/sport/pallacanestro/" class="tag-cloud-link tag-link-37 tag-link-position-27" style="font-size: 13.526315789474pt;" aria-label="Pallacanestro (135 elementi)">Pallacanestro</a>
<a href="http://www.primopianomolise.it/notizie/sport/pallavolo/" class="tag-cloud-link tag-link-38 tag-link-position-28" style="font-size: 13.526315789474pt;" aria-label="Pallavolo (135 elementi)">Pallavolo</a>
<a href="http://www.primopianomolise.it/notizie/politica/" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 20.105263157895pt;" aria-label="Politica (2.408 elementi)">Politica</a>
<a href="http://www.primopianomolise.it/notizie/politica/province/" class="tag-cloud-link tag-link-34 tag-link-position-30" style="font-size: 10.894736842105pt;" aria-label="Province (42 elementi)">Province</a>
<a href="http://www.primopianomolise.it/notizie/politica/regione/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 14.947368421053pt;" aria-label="Regione (248 elementi)">Regione</a>
<a href="http://www.primopianomolise.it/notizie/citta/riccia-fortore/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 14.105263157895pt;" aria-label="Riccia Fortore (171 elementi)">Riccia Fortore</a>
<a href="http://www.primopianomolise.it/notizie/politica/sanita/" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 15.052631578947pt;" aria-label="Sanità (260 elementi)">Sanità</a>
<a href="http://www.primopianomolise.it/notizie/citta/san-salvo/" class="tag-cloud-link tag-link-21 tag-link-position-34" style="font-size: 8.3684210526316pt;" aria-label="San Salvo (13 elementi)">San Salvo</a>
<a href="http://www.primopianomolise.it/notizie/politica/scuola-universita/" class="tag-cloud-link tag-link-10 tag-link-position-35" style="font-size: 14.210526315789pt;" aria-label="Scuola &amp; Università (181 elementi)">Scuola &amp; Università</a>
<a href="http://www.primopianomolise.it/notizie/politica/sindacale/" class="tag-cloud-link tag-link-303 tag-link-position-36" style="font-size: 10.789473684211pt;" aria-label="Sindacale (40 elementi)">Sindacale</a>
<a href="http://www.primopianomolise.it/notizie/attualita/spettacoli/" class="tag-cloud-link tag-link-11 tag-link-position-37" style="font-size: 13.631578947368pt;" aria-label="Spettacoli (140 elementi)">Spettacoli</a>
<a href="http://www.primopianomolise.it/notizie/sport/" class="tag-cloud-link tag-link-12 tag-link-position-38" style="font-size: 19.210526315789pt;" aria-label="Sport (1.608 elementi)">Sport</a>
<a href="http://www.primopianomolise.it/notizie/citta/termoli/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 18.105263157895pt;" aria-label="Termoli (994 elementi)">Termoli</a>
<a href="http://www.primopianomolise.it/notizie/politica/trasporti/" class="tag-cloud-link tag-link-304 tag-link-position-40" style="font-size: 8.1578947368421pt;" aria-label="Trasporti (12 elementi)">Trasporti</a>
<a href="http://www.primopianomolise.it/notizie/citta/trivento/" class="tag-cloud-link tag-link-23 tag-link-position-41" style="font-size: 12.631578947368pt;" aria-label="Trivento (91 elementi)">Trivento</a>
<a href="http://www.primopianomolise.it/notizie/citta/valle-del-volturno/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 13.947368421053pt;" aria-label="Valle del Volturno (161 elementi)">Valle del Volturno</a>
<a href="http://www.primopianomolise.it/notizie/citta/vasto/" class="tag-cloud-link tag-link-24 tag-link-position-43" style="font-size: 10.105263157895pt;" aria-label="Vasto (29 elementi)">Vasto</a>
<a href="http://www.primopianomolise.it/notizie/citta/venafro/" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 16.736842105263pt;" aria-label="Venafro (553 elementi)">Venafro</a></div>
</div>
			<div class="clear"></div></div></div><div id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="title">Notizie Nazionali</h3><div class="widget-content">

        <!-- Start - Super RSS Reader v2.6-->
        <div class="super-rss-reader-widget">
<ul class="srr-tab-wrap srr-tab-style-none srr-clearfix"><li data-tab="srr-tab-863">ANSA.it</li><li data-tab="srr-tab-772">Tgcom.it</li></ul><div class="srr-wrap srr-vticker srr-style-none" data-visible="3" data-speed="6000" data-id="srr-tab-863" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/10/16/argentina-brasile-0-1-decide-miranda_bcc652ad-7378-4d40-a91a-e2574172ceed.html" target="_blank" title="Posted on 16 October 2018">Argentina-Brasile 0-1, decide Miranda</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">In amichevole. A Verdeoro il &#039;clasico&#039; sudamericano numero 100 <a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/10/16/argentina-brasile-0-1-decide-miranda_bcc652ad-7378-4d40-a91a-e2574172ceed.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/economia/2018/10/16/netflix-sopra-le-attese-15-a-wall-st._4ec41c73-bd31-4ee9-96b5-63a7a9c98d5f.html" target="_blank" title="Posted on 16 October 2018">Netflix sopra le attese, +15% a Wall Street</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Nelle contrattazioni after hours, spinge balzo abbonati <a href="http://www.ansa.it/sito/notizie/economia/2018/10/16/netflix-sopra-le-attese-15-a-wall-st._4ec41c73-bd31-4ee9-96b5-63a7a9c98d5f.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/10/16/nations-league-francia-germania-2-1_6dea782e-3bc7-4027-b7bf-412415b7a4de.html" target="_blank" title="Posted on 16 October 2018">Nations League, Francia-Germania 2-1</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">In gol Kroos, poi doppietta di Griezmann <a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/10/16/nations-league-francia-germania-2-1_6dea782e-3bc7-4027-b7bf-412415b7a4de.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/cronaca/2018/10/16/moon-arrivato-a-roma.-vedra-mattarella-e-il-papa-_65a74c41-c4ae-4007-8d65-cce1418d5c32.html" target="_blank" title="Posted on 16 October 2018">Moon arrivato a Roma. Vedrà Mattarella e il Papa</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Sbarcato a Fiumicino da Parigi. In Italia fino a giovedì <a href="http://www.ansa.it/sito/notizie/cronaca/2018/10/16/moon-arrivato-a-roma.-vedra-mattarella-e-il-papa-_65a74c41-c4ae-4007-8d65-cce1418d5c32.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/politica/2018/10/16/femminicidio-ok-senato-a-commissione_592d377c-4318-4292-8acc-5c3c888717cf.html" target="_blank" title="Posted on 16 October 2018">Femminicidio: ok del Senato alla commissione di inchiesta</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Approvato all&#039;unanimità ddl per istituirla <a href="http://www.ansa.it/sito/notizie/politica/2018/10/16/femminicidio-ok-senato-a-commissione_592d377c-4318-4292-8acc-5c3c888717cf.html" title="Read more" target="_blank">[...]</a></p></div>

</div>
        </div> 

<div class="srr-wrap srr-vticker srr-style-none" data-visible="3" data-speed="6000" data-id="srr-tab-772" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/cronaca/calabria/riace-revocati-dal-riesame-gli-arresti-domiciliari-al-sindaco-lucano_3169437-201802a.shtml" target="_blank" title="Posted on ">Revocati i domiciliari al sindaco Mimmo Lucano: divieto di dimora a Riace</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"> <a href="http://www.tgcom24.mediaset.it/cronaca/calabria/riace-revocati-dal-riesame-gli-arresti-domiciliari-al-sindaco-lucano_3169437-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/politica/juncker-sforamento-del-rapporto-deficit-pil-dell-italia-inaccettabile-per-gli-altri-paesi-_3169329-201802a.shtml" target="_blank" title="Posted on ">Juncker: &quot;Dall&#039;Italia deroghe inaccettabili&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Colloquio telefonico in serata tra il presidente del Consiglio, Giuseppe Conte, e il presidente dell <a href="http://www.tgcom24.mediaset.it/politica/juncker-sforamento-del-rapporto-deficit-pil-dell-italia-inaccettabile-per-gli-altri-paesi-_3169329-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/politica/taglio-dei-vitalizi-via-libera-dal-senato-festa-m5s-risparmiati-56-milioni-_3169393-201802a.shtml" target="_blank" title="Posted on ">Tagli ai vitalizi, via libera pure al Senato | M5s festeggia, Di Maio avvisa: &quot;Ora le Regioni&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Il provvedimento è passato senza i voti dei senatori di Forza Italia e del Partito democratico che s <a href="http://www.tgcom24.mediaset.it/politica/taglio-dei-vitalizi-via-libera-dal-senato-festa-m5s-risparmiati-56-milioni-_3169393-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/politica/-buoni-libro-in-veneto-zaia-per-ora-basta-l-autocertificazione-_3169413-201802a.shtml" target="_blank" title="Posted on ">&quot;Il Veneto non è Lodi&quot;, Zaia: &quot;Per i &#039;buoni libro&#039; da noi ora basta lʼautocertificazione&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"> <a href="http://www.tgcom24.mediaset.it/politica/-buoni-libro-in-veneto-zaia-per-ora-basta-l-autocertificazione-_3169413-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/mondo/migranti-claviere-salvini-non-accettiamo-le-scuse-della-francia-la-replica-non-accadra-piu-_3169279-201802a.shtml" target="_blank" title="Posted on ">Migranti &#039;scaricati&#039; a Claviere, Salvini: &quot;Non accetto le scuse&quot; | Conte: parlerò con Macron | E si scopre che i militari francesi controllarono due italiani</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">&quot;La prefettura francese si è già scusata ma ora c&#039;è una strumentalizzazione politica indiv <a href="http://www.tgcom24.mediaset.it/mondo/migranti-claviere-salvini-non-accettiamo-le-scuse-della-francia-la-replica-non-accadra-piu-_3169279-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Il meteo di oggi</h3><div class="widget-content">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<div align="center">
<a href="http://www.ilmeteo.it/Molise" title="Meteo Molise" target="_blank"><img src="http://www.ilmeteo.it/cartine3/0.MOL.png" alt="Meteo Molise" border="0" style="width: 300px;" /></a>
</div>
<!-- Fine codice ilMeteo.it --></div>
		<div class="clear"></div></div></div> 


    
</div> <!-- /#sidebar -->
<div class="clear"></div>

<div id="footer">

    <div class="column">
            </div><!-- /1st column -->

    <div class="column">
            </div><!-- /2nd column -->

    <div class="column">
            </div><!-- /3rd column -->

    <div class="column last">
            </div><!-- /4th column -->


    <div class="clear"></div>    
</div> <!-- /#footer -->

<div class="clear"></div>


</div> <!-- /.content-wrap -->

</div> <!-- /.container -->

<div id="copyright">
    <div class="inner-wrap" style="text-align: center">
        Copyright &copy; 2014 | Cooperativa Editoriale Giornalisti Molisani s.c.a r.l. - P.Iva e C.F. 01561630706 | <a href="/privacy-policy">Privacy Policy</a><br/>
        Sede: Contrada Colle delle Api, 106/N int. 19 - 86100 - Campobasso (CB) <br/>
        Tel.: +39.0874.483400 / +39.0874.618827 / Fax: +39.0874.484626<br/>
        Designed and Powered by Giuseppe Socci &AMP; Ivan <a href="http://www.ivank.it" target="_blank">K</a> Candela
    </div>
</div>

<!--IUB_COOKIE_POLICY_START-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--IUB_COOKIE_POLICY_END-->

<script>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</script>


            <style>
                body{
                	                background-image: url(http://www.primopianomolise.it/wp-content/uploads/2016/01/skin-banner-sito-primo-piano.jpg);
	                                background-repeat: no-repeat;
                    background-position: center top;
                    background-attachment: fixed;
                    cursor: pointer;
                }
                #header, .inner-wrap, .container{
                    cursor:default;
                }
            </style>
            <script>
                document.body.onclick = function(e) {
                    if (e.target === document.body) {
                        window.open('http://www.primopianomolise.it?ad_click=221', '_blank');
                                }
                            };
            </script>
            <script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.primopianomolise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/custom.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/gage/justgage.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/gage/raphael-2.1.4.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
 



<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 911506,
		siteId: 323386,
		lang: "it",
                enableRemoteConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>


<script type="text/javascript">
//$( "#text-9" ).insertAfter( $( "#slider" ) );
</script>

<script type="text/javascript" src="//releases.flowplayer.org/5.4.6/flowplayer.min.js">
</script>
<script type="text/javascript">
		flowplayer.conf = {
    live: true,
    rtmp: "rtmp://vs2.streamcaster.net:1935/trm_live/",
    subscribe: true,
    ratio: 3/4,
    swf: "//releases.flowplayer.org/5.4.3/flowplayer.swf"
    };

    flowplayer(function (api) {
    api.bind("load", function (e, api, video) {
    $("#vtype").text(video.type);
    });
    });
</script>

</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: primopianomolise.it @ 2018-10-17 14:40:04 by W3 Total Cache
-->