<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                                    <title>In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli | PrimoPiano Molise</title>
                                <link rel="stylesheet" type="text/css" href="http://www.primopianomolise.it/wp-content/themes/alpha/style.css" media="screen" />
                <link href='http://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
                    
                    <link rel="pingback" href="http://www.primopianomolise.it/xmlrpc.php" />

                    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli | PrimoPiano Molise" />
<meta property="og:description" content="I più piccoli sono i primi. I più piccoli poi sono anche i partiti che hanno dovuto raccogliere le firme perché non hanno gruppi in Parlamento. Eppure si sono fatti trovare pronti nella prima giornata di presentazione delle liste per le politiche del 4 marzo. Un’eccezione all’ordine cronologico, però, vale la pena di farla per la vicenda della lista del[Leggi di più...]" />
<meta property="og:url" content="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/" />
<meta property="og:site_name" content="PrimoPiano Molise" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-01-29T13:30:46+00:00" />
<meta property="article:modified_time" content="2018-01-29T11:56:29+00:00" />
<meta property="og:updated_time" content="2018-01-29T11:56:29+00:00" />
<meta property="fb:app_id" content="1504436243109271" />
<meta property="og:image" content="http://www.primopianomolise.it/wp-content/uploads/2018/01/1.presentazione-liste-e1517223315831.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.primopianomolise.it\/","name":"PrimoPiano Molise","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.primopianomolise.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.primopianomolise.it' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Feed" href="http://www.primopianomolise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Feed dei commenti" href="http://www.primopianomolise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli Feed dei commenti" href="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.primopianomolise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://www.primopianomolise.it/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.primopianomolise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.primopianomolise.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/styles/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bar_styles-css'  href='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/bar/sbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='circle_styles-css'  href='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 3; 
</script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/init.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/bar/jquery.appear.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.primopianomolise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.primopianomolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.primopianomolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="alternate" type="application/json+oembed" href="http://www.primopianomolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primopianomolise.it%2Fpolitica%2F62043%2F5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.primopianomolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primopianomolise.it%2Fpolitica%2F62043%2F5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #5e5e5e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">div.adzone_adgrid > .adzone_adgrid {
background: #FCFCFC !important;
}

.pro_ad_system_ad_container {
background: #FCFCFC !important;
}

#ad_container_4{
background: #fff !important;
}

adv .pro_ad_system_ad_container{
background: #fff !important;
}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 1.0" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="http://www.primopianomolise.it/wp-content/uploads/2014/03/favicon-1.ico" type="image/x-icon" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-28817232-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
    _gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
                    <!-- Streaming !-->
                    <link rel="stylesheet" type="text/css" href="http://www.primopianomolise.it/flowplayer-html5/skin/minimalist.css">
				    <style type="text/css">
				   .flowplayer {
				   		width: 100%;
				       max-width: 300px;
				       height: 225px;
				       background:#777 url(http://www.primopianomolise.it/flowplayer-html5/splash_papa_300.jpg) no-repeat;
				    }
				    </style>	
    
                    </head>
                    <body class="post-template-default single single-post postid-62043 single-format-standard custom-background">

                        <header id="header">

                            <div id="menutop">
                                <div class="inner-wrap">

                                    
                                    
                                    <div class="clear"></div>

                                </div><!-- /.inner-wrap -->

                            </div><!-- /#menutop -->

                            <div class="inner-wrap header-wrap">

                                <div id="logo">
                                    
                                    <a href="http://www.primopianomolise.it" title="">
                                                                                    <img src="http://www.primopianomolise.it/wp-content/uploads/2014/03/PRIMO-PIANO-2018-sito.png" alt="PrimoPiano Molise" />
                                                                            </a>

                                                                    </div><!-- / #logo -->


                                
                                <div class="adv">
                                    <div class="pro_ad_system_ad_container responsive_ad_container ad_container_4" id="ad_container_4" style="width:468px; height:80px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="5" theid="4"><div id="4" class="pro_ad_adzone_4_ad_0 adzone_ad_4 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=511" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2017/11/la-perla-cave-banner1.jpg" alt="La Perla Cave" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>                                </div>

                                <div class="clear"></div>
                                <div class='subheader-title'><em>Quotidiano d'informazione distribuito in Molise con&nbsp;
                                        <img src="http://www.primopianomolise.it/images/ilgiornale.jpg" width="83" height="14" title="Il Giornale" alt="Il Giornale" style="
                                             padding-bottom: 4px;
                                             ">&nbsp;</em></div>

                                <div id="menu">

                                    <a class="btn_menu" id="toggle-main" href="#"></a>

                                    <div id="menu-wrap">

                                        <ul id="mainmenu" class="dropdown"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190"><a href="http://www.primopianomolise.it/notizie/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.primopianomolise.it/notizie/politica/regione/">Regione</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.primopianomolise.it/notizie/politica/province/">Province</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.primopianomolise.it/notizie/politica/comuni/">Comuni</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.primopianomolise.it/notizie/politica/enti-locali/">Enti locali</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.primopianomolise.it/notizie/politica/sanita/">Sanità</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.primopianomolise.it/notizie/politica/scuola-universita/">Scuola &#038; Università</a></li>
	<li id="menu-item-57235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57235"><a href="http://www.primopianomolise.it/notizie/politica/sindacale/">Sindacale</a></li>
	<li id="menu-item-57236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57236"><a href="http://www.primopianomolise.it/notizie/politica/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://www.primopianomolise.it/notizie/cronaca/">Cronaca</a>
<ul  class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.primopianomolise.it/notizie/cronaca/giudiziaria/">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.primopianomolise.it/notizie/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.primopianomolise.it/notizie/attualita/cultura/">Cultura</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.primopianomolise.it/notizie/attualita/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-17093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="http://www.primopianomolise.it/notizie/attualita/editoriali/">Editoriali</a></li>
	<li id="menu-item-57237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57237"><a href="http://www.primopianomolise.it/notizie/attualita/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.primopianomolise.it/notizie/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.primopianomolise.it/notizie/economia/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="http://www.primopianomolise.it/notizie/citta/">Città</a>
<ul  class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.primopianomolise.it/notizie/citta/agnone/">Agnone</a></li>
	<li id="menu-item-57234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57234"><a href="http://www.primopianomolise.it/notizie/citta/alto-molise/">Alto Molise</a></li>
	<li id="menu-item-57232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57232"><a href="http://www.primopianomolise.it/notizie/citta/basso-molise/">Basso Molise</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.primopianomolise.it/notizie/citta/bojano/">Bojano</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.primopianomolise.it/notizie/citta/campobasso/">Campobasso</a></li>
	<li id="menu-item-57274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="http://www.primopianomolise.it/notizie/citta/campobasso-e-provincia/">Campobasso e Provincia</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.primopianomolise.it/notizie/citta/isernia/">Isernia</a></li>
	<li id="menu-item-57275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="http://www.primopianomolise.it/notizie/citta/isernia-e-provincia/">Isernia e Provincia</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.primopianomolise.it/notizie/citta/larino/">Larino</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.primopianomolise.it/notizie/citta/riccia-fortore/">Riccia Fortore</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.primopianomolise.it/notizie/citta/san-salvo/">San Salvo</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.primopianomolise.it/notizie/citta/termoli/">Termoli</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.primopianomolise.it/notizie/citta/trivento/">Trivento</a></li>
	<li id="menu-item-57233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57233"><a href="http://www.primopianomolise.it/notizie/citta/valle-del-volturno/">Valle del Volturno</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.primopianomolise.it/notizie/citta/vasto/">Vasto</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.primopianomolise.it/notizie/citta/venafro/">Venafro</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://www.primopianomolise.it/notizie/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.primopianomolise.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.primopianomolise.it/notizie/sport/pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.primopianomolise.it/notizie/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.primopianomolise.it/notizie/sport/atletica/">Atletica</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.primopianomolise.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.primopianomolise.it/notizie/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-44117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44117"><a href="http://www.primopianomolise.it/il-reporter-sei-tu/">Reporter sei tu</a></li>
<li id="menu-item-16899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16899"><a href="http://www.primopianomolise.it/contatti/">Contatti</a></li>
<li id="menu-item-18097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18097"><a href="http://www.primopianomolise.it/risultati-elezioni-comunali-2016/"><strong style="color:red;">Elezioni 2016</strong></a></li>
</ul>
                                    </div>

                                    
                                    <div class="clear"></div>

                                </div><!-- /#menu -->

                            </div><!-- /.inner-wrap -->

                        </header>

                        	<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>29/01/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/isernia/62051/treni-storici-isernia-coia-risorsa-preziosa-turismo/" title="Treni storici a Isernia, Coia: «Una risorsa preziosa per il turismo»">Treni storici a Isernia, Coia: «Una risorsa preziosa per il turismo»</a></dd>
 
				 
 					  
			 		<dt>29/01/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/basso-molise/62047/fallito-assalto-al-postamat-bonefro-45enne-confessa-aver-basista-alla-banda/" title="Fallito assalto al postamat di Bonefro, il 45enne confessa di aver fatto da basista alla banda">Fallito assalto al postamat di Bonefro, il 45enne confessa di aver fatto da basista alla banda</a></dd>
 
				 
 					  
			 		<dt>29/01/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/" title="In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli">In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli</a></dd>
 
				 
 					  
			 		<dt>29/01/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/campobasso-e-provincia/62039/civitacampomarano-alla-bifernina-7-minuti-grazie-al-lavoro-tutti/" title="Da Civitacampomarano alla Bifernina in 7 minuti «grazie al lavoro di tutti»">Da Civitacampomarano alla Bifernina in 7 minuti «grazie al lavoro di tutti»</a></dd>
 
				 
 					  
			 		<dt>29/01/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/politica/62033/ultimo-giorno-le-liste-maggioritario-alla-lega-aida-romagnuolo/" title="Ultimo giorno per le liste, maggioritario alla Lega con Aida Romagnuolo">Ultimo giorno per le liste, maggioritario alla Lega con Aida Romagnuolo</a></dd>
 
				 
 					  
			 		<dt>29/01/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/campobasso/62027/giuseppe-bruno-pavone-medico-regalato-sogni-alle-mamme-sterili/" title="Giuseppe Bruno Pavone, il medico che ha regalato sogni alle mamme sterili">Giuseppe Bruno Pavone, il medico che ha regalato sogni alle mamme sterili</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
                        <div class="container"> 
                            <div class="content-wrap">
<div class="single-area">

    
        <div class="post-meta">

            <h1 class="title" style="color: #000">
                <!--<a href="" title="" rel="bookmark">-->
                In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli                <!--</a>-->
            </h1>
            <!-- MODIK start -->
            <hr/>
            <h3>
                Luigi Di Marzio al Senato, Federico e Testamento in lizza per la Camera. Depositate altre quattro liste fra cui Pri, Potere al popolo e Partito comunista            </h3>
            <!-- MODIK end -->


            in <a href="http://www.primopianomolise.it/notizie/politica/" rel="category tag">Politica</a> <span class="separator">&mdash;</span>            di <a href="http://www.primopianomolise.it/author/serena-lastoria/" title="Articoli scritti da: Ppm" rel="author">Ppm</a> <span class="separator">&mdash;</span>            29 gennaio 2018            
        </div><!-- /.post-meta -->


        <div id="post-62043" class="clearfix post-wrap post-62043 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">

            <div class="entry">
	            
	            
                         
                <div class="ik-featured-image-single"><a href="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/" title="In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/1.presentazione-liste-1024x768.jpg" alt="In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli" class="Thumbnail thumbnail large " /></a></div>                <div class="clear"></div>
                <div class="pf-content"><p>I più piccoli sono i primi. I più piccoli poi sono anche i partiti che hanno dovuto raccogliere le firme perché non hanno gruppi in Parlamento. Eppure si sono fatti trovare pronti nella prima giornata di presentazione delle liste per le politiche del 4 marzo.<br />
Un’eccezione all’ordine cronologico, però, vale la pena di farla per la vicenda della lista del Movimento 5 Stelle. In tarda mattinata, ha consegnato i plichi il portavoce in Consiglio regionale Antonio Federico, che è anche candidato alla Camera.<br />
Conclusi gli adempimenti, ai giornalisti ha risposto che sui nomi arriverà una nota ufficiale. L’ufficio stampa – contattato da Primo Piano – ha spiegato che comunicherà tutto stamane il candidato premier Di Maio. Le indiscrezioni, però, si sono fatte strada lo stesso. Antonio Federico sarebbe candidato alla Camera sul proporzionale (insieme a lui Rosa Alba Testamento) e nel collegio uninominale di Campobasso. Rosa Alba Testamento in quello di Isernia. Al Senato, invece, il colpo a sorpresa: al maggioritario M5S schiera il direttore sanitario del Cardarelli Luigi Di Marzio, le cui simpatie per il Movimento non erano sconosciute (era in prima fila ad ascoltare Di Maio nell’incontro di Campobasso qualche mese fa) e che si sarebbe già dimesso dall’incarico all’ospedale. I tentativi di chiedere conferma al diretto interessato sono andati a vuoto. Nella quota proporzionale, in base al risultato delle parlamentarie, per Palazzo Madama è candidato Fabrizio Ortis. Ufficialmente, la lista M5S è top secret. Di fatto, no.<br />
Primi in assoluto ieri mattina a consegnare i fascicoli per le elezioni, i militanti del Partito comunista (di cui è segretario Marco Rizzo). Per la Camera Angela Damiano è candidata nel collegio uninominale di Isernia, Michele Piunno in quello di Campobasso. Entrambi, nell’ordine Damiano-Piunno, sono in corsa anche nella quota plurinominale. Per il Senato, al maggioritario Roberto Pano e al proporzionale il sindaco di Casacalenda Michele Giambarba.<br />
Le liste di Casapound – per le quali è stato necessario produrre di nuovo il certificato collettivo relativo alle sottoscrizioni raccolte a Campobasso (articolo in pagina) – sono state accettate nel pomeriggio. Ma rappresentanti, attivisti e candidati erano in Corte d’Appello da ieri mattina alle 11. Per la Camera, all’uninominale, corrono Agostino Di Giacomo (Isernia) e Pietro Eremita (Campobasso). Sull’uninominale, Claudia Pagliariccio e Agostino Di Giacomo. Enzo Lalli è, invece, il candidato di Casapound per il maggioritario del Senato e Pierfrancesco Di Salvo per il proporzionale.<br />
Alla competizione del 4 marzo partecipa anche il raggruppamento Partito Repubblicano – Ala (il partito di Denis Verdini). Correrà da solo con questi nomi: alla Camera Luigi Fristachi e Paola Belardinelli (plurinominale), Luca Faini Bartolini (uninominale Molise 1) e Germano Gabanini (uninominale Molise 2). Al Senato in campo Luisa Bardini e Giulio Gherardo Starnini (plurinominale), Renato Lelli (uninominale).<br />
La giornata si è conclusa con la presentazione delle liste di Potere al popolo. A consegnarle, l’ex assessore regionale di Rifondazione Italo Di Sabato, candidato capolista alla Camera. Insieme a lui, Candida Stellato. Sempre per la Camera, Luigino Vitulli corre nel collegio di Campobasso, Rossella Griselli in quello di Isernia. Al Senato, Potere al popolo si presenta con Paolo Marinucci (maggioritario) e Cinzia Di Pentima (proporzionale).</p>
<p><strong> r.i.</strong></p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://www.primopianomolise.it/wp-content/uploads/2014/05/print30x30.png" alt="Print Friendly, PDF & Email" style="display: inline" />Stampa Articolo</a></div></div>                
                            <div class="share_box">
                <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                 <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                <div class="share_btn"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.primopianomolise.it%2Fpolitica%2F62043%2F5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli%2F&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=1504436243109271" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 190px;" allowTransparency="true"></iframe></div>
                <div class="clear"></div>
            </div> 
                        
                
<div id="related_posts"><h3>Articoli Correlati</h3><ul><li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/61998/ruta-rifiuta-va-avanti-ulivo-2-0-intanto-torno-banchi-scuola/" title="Ruta rifiuta e va avanti con Ulivo 2.0 «Intanto torno tra i banchi di scuola»"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/2.-Ruta-e1517057399374-150x150.jpg" alt="Ruta rifiuta e va avanti con Ulivo 2.0 «Intanto torno tra i banchi di scuola»" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/61998/ruta-rifiuta-va-avanti-ulivo-2-0-intanto-torno-banchi-scuola/" rel="bookmark" title="Ruta rifiuta e va avanti con Ulivo 2.0 «Intanto torno tra i banchi di scuola»">Ruta rifiuta e va avanti con Ulivo 2.0 «Intanto torno tra i banc...</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/61673/iorio-candidato-al-parlamento-ci/" title="Iorio candidato al Parlamento «Io ci sono»"><img src="http://www.primopianomolise.it/wp-content/uploads/2017/02/Iorio-150x150.jpg" alt="Iorio candidato al Parlamento «Io ci sono»" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/61673/iorio-candidato-al-parlamento-ci/" rel="bookmark" title="Iorio candidato al Parlamento «Io ci sono»">Iorio candidato al Parlamento «Io ci sono»</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/61761/aula-correttivo-alla-legge-elettorale/" title="In Aula il correttivo alla legge elettorale"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/2.Consiglio-150x150.jpg" alt="In Aula il correttivo alla legge elettorale" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/61761/aula-correttivo-alla-legge-elettorale/" rel="bookmark" title="In Aula il correttivo alla legge elettorale">In Aula il correttivo alla legge elettorale</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/62033/ultimo-giorno-le-liste-maggioritario-alla-lega-aida-romagnuolo/" title="Ultimo giorno per le liste, maggioritario alla Lega con Aida Romagnuolo"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/aida-romagnuolo-150x150.jpg" alt="Ultimo giorno per le liste, maggioritario alla Lega con Aida Romagnuolo" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/62033/ultimo-giorno-le-liste-maggioritario-alla-lega-aida-romagnuolo/" rel="bookmark" title="Ultimo giorno per le liste, maggioritario alla Lega con Aida Romagnuolo">Ultimo giorno per le liste, maggioritario alla Lega con Aida Roma...</a>
 </div>
</li>
</ul></div>                
                
                
                
                
                
                
                <div class="clear"></div>

                                <div class="clear"></div>

            </div><!-- / .entry -->
            <div class="clear"></div>

            
        </div><!-- #post-62043 -->

        

        
        <div class="clear"></div>
		
		

                    <div class="post-wrap"><div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/#respond" style="display:none;">Annulla</a></small></h3>			<form action="http://www.primopianomolise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commenta</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Commento"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Il tuo Nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Il tuo Nome" class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">La tua E-Mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="La tua E-Mail" class="required email" /><span class="required_lab">*</span></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='62043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d6c365937" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments --></div>
        
        
    <div style="text-align: center; margin-top: 20px;">
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Inferiore -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4176343425884396"
     data-ad-slot="9733047862"
     data-ad-format="rectangle"></ins>
<!--IUB_COOKIE_POLICY_START--><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--IUB_COOKIE_POLICY_END-->
                </div>

</div><!-- /.single-area -->


<div id="sidebar">

    

    <div id="text-9" class="widget widget_text"><h3 class="title">Area Abbonamenti</h3><div class="widget-content">			<div class="textwidget"><div align="center" style="padding-top: 10px;"><a href="http://www.primopianomolise.it/abbonamenti/">
<img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/abbonati21.png" style="width:100%; max-width: 300px;" />
</a></div>
<hr/>
<div align="center"><a href="http://www.primopianomolise.it/abbonamenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/prima_pagina.png" style="width:100%; max-width: 300px;" /></a><hr/>
<a href="http://www.primopianomolise.it/abbonamenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/copia_pagina.png" style="width:100%; max-width: 300px;" /></a></div>
<style>
#text-9 .title{
display:none;
}
</style></div>
		<div class="clear"></div></div></div><div id="search-4" class="widget widget_search"><h3 class="title">Cerca</h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://www.primopianomolise.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'Cosa stai cercando?';}" onfocus="if (this.value == 'Cosa stai cercando?') {this.value = '';}" value="Cosa stai cercando?" class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><div style="text-align: center; width: 100%">
<div class="pro_ad_system_ad_container ad_container_1" style="overflow:hidden;"><div class="pro_ad_adzone_1_adgrid_0 adzone_adgrid_1 adzone_adgrid" style="display:none;"><div class="pro_ad_adzone_1_ad_0 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=502" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2017/10/tessitore-300X300.gif" alt="Tessitore 300*300" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_1 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=497" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2017/10/banner-brico-ok.jpg" alt="Brico" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_2 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_3 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_4 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_5 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_6 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_7 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_8 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_9 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_10 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_11 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /></div><script type='text/javascript'>jQuery(document).ready(function($) { $('.pro_ad_adzone_1_adgrid_0').show(); var cur_ad = 0; var am_ads = 1 - 1; }); </script><div style="clear:both;"></div></div>
</div>

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Responsive Laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4176343425884396"
     data-ad-slot="8791038260"
     data-ad-format="rectangle"></ins>
<!--IUB_COOKIE_POLICY_START-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--IUB_COOKIE_POLICY_END--></div>
		<div class="clear"></div></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-3" class="tabbertab feature-posts"><h2 class="widgettitle">Recenti</h2>
<ul class="feature-posts-list"><li><a href="http://www.primopianomolise.it/citta/isernia/62051/treni-storici-isernia-coia-risorsa-preziosa-turismo/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/1-transiberiana-e1517223765817-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/isernia/62051/treni-storici-isernia-coia-risorsa-preziosa-turismo/">Treni storici a Isernia, Coia: «Una risorsa preziosa per il turismo»</a> <br /><small>29 gennaio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/basso-molise/62047/fallito-assalto-al-postamat-bonefro-45enne-confessa-aver-basista-alla-banda/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/1.-Apertura-Bonefro-cronaca-1-e1517223590997-75x50.jpeg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/basso-molise/62047/fallito-assalto-al-postamat-bonefro-45enne-confessa-aver-basista-alla-banda/">Fallito assalto al postamat di Bonefro, il 45enne confessa di aver fatto da basista alla banda</a> <br /><small>29 gennaio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/1.presentazione-liste-e1517223315831-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/politica/62043/5-sulla-linea-partenza-pentastellati-candidano-direttore-del-cardarelli/">In 5 sulla linea di partenza. I pentastellati candidano il direttore del Cardarelli</a> <br /><small>29 gennaio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/campobasso-e-provincia/62039/civitacampomarano-alla-bifernina-7-minuti-grazie-al-lavoro-tutti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/1-taglio-del-nastro-e1517222924618-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/campobasso-e-provincia/62039/civitacampomarano-alla-bifernina-7-minuti-grazie-al-lavoro-tutti/">Da Civitacampomarano alla Bifernina in 7 minuti «grazie al lavoro di tutti»</a> <br /><small>29 gennaio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/politica/62033/ultimo-giorno-le-liste-maggioritario-alla-lega-aida-romagnuolo/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/aida-romagnuolo-e1517222419683-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/politica/62033/ultimo-giorno-le-liste-maggioritario-alla-lega-aida-romagnuolo/">Ultimo giorno per le liste, maggioritario alla Lega con Aida Romagnuolo</a> <br /><small>29 gennaio 2018</small> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popolari</h2>
<ul class='popular'>
<li><a href='http://www.primopianomolise.it/politica/61465/davanti-alla-prefettura-campobasso-laccusa-dei-5-stelle-giochi-vergognosi/' rel='bookmark'>Davanti alla Prefettura di Campobasso l’accusa dei 5 Stelle: «Giochi vergognosi»</a> <span class='comments' href='http://www.primopianomolise.it/politica/61465/davanti-alla-prefettura-campobasso-laccusa-dei-5-stelle-giochi-vergognosi/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/attualita/61725/regionali-rinviate-guarracino-la-casta-dormire-la-notte/' rel='bookmark'>Regionali rinviate, Guarracino: «Ma la casta come fa a dormire la notte...»</a> <span class='comments' href='http://www.primopianomolise.it/attualita/61725/regionali-rinviate-guarracino-la-casta-dormire-la-notte/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/citta/alto-molise/61747/posta-singhiozzo-lalto-molise-la-uil-riorganizzazione-mette-parte-lavoratori/' rel='bookmark'>Posta a singhiozzo in tutto l’alto Molise, la Uil: una riorganizzazione che mette da parte i lavoratori</a> <span class='comments' href='http://www.primopianomolise.it/citta/alto-molise/61747/posta-singhiozzo-lalto-molise-la-uil-riorganizzazione-mette-parte-lavoratori/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/citta/venafro/61778/venafro-lo-slargo-della-stazione-piazza-falcone-borsellino/' rel='bookmark'>Venafro, lo slargo della stazione è Piazza Falcone e Borsellino</a> <span class='comments' href='http://www.primopianomolise.it/citta/venafro/61778/venafro-lo-slargo-della-stazione-piazza-falcone-borsellino/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/politica/trasporti/61529/roma-col-treno-due-ore-addio-binario-20-bis-pronto-laccordo-rfi/' rel='bookmark'>A Roma col treno in due ore e addio binario 20 bis. Pronto l’accordo con Rfi</a> <span class='comments' href='http://www.primopianomolise.it/politica/trasporti/61529/roma-col-treno-due-ore-addio-binario-20-bis-pronto-laccordo-rfi/'>1 commenti</span></li>
</ul>
</div><div id="tag_cloud-2" class="tabbertab widget_tag_cloud"><h2 class="widgettitle">Tag</h2>
<div class="tagcloud"><a href="http://www.primopianomolise.it/notizie/citta/agnone/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 16.347826086957pt;" aria-label="Agnone (251 elementi)">Agnone</a>
<a href="http://www.primopianomolise.it/notizie/citta/alto-molise/" class="tag-cloud-link tag-link-302 tag-link-position-2" style="font-size: 11.260869565217pt;" aria-label="Alto Molise (16 elementi)">Alto Molise</a>
<a href="http://www.primopianomolise.it/notizie/sport/atletica/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 12.391304347826pt;" aria-label="Atletica (30 elementi)">Atletica</a>
<a href="http://www.primopianomolise.it/notizie/attualita/" class="tag-cloud-link tag-link-2 tag-link-position-4" style="font-size: 22pt;" aria-label="Attualità (4.995 elementi)">Attualità</a>
<a href="http://www.primopianomolise.it/notizie/citta/basso-molise/" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 15.086956521739pt;" aria-label="Basso Molise (129 elementi)">Basso Molise</a>
<a href="http://www.primopianomolise.it/notizie/citta/bojano/" class="tag-cloud-link tag-link-16 tag-link-position-6" style="font-size: 15.869565217391pt;" aria-label="Bojano (194 elementi)">Bojano</a>
<a href="http://www.primopianomolise.it/notizie/sport/calcio/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 17.434782608696pt;" aria-label="Calcio (445 elementi)">Calcio</a>
<a href="http://www.primopianomolise.it/notizie/citta/campobasso/" class="tag-cloud-link tag-link-17 tag-link-position-8" style="font-size: 20.826086956522pt;" aria-label="Campobasso (2.666 elementi)">Campobasso</a>
<a href="http://www.primopianomolise.it/notizie/citta/campobasso-e-provincia/" class="tag-cloud-link tag-link-306 tag-link-position-9" style="font-size: 12.95652173913pt;" aria-label="Campobasso e Provincia (41 elementi)">Campobasso e Provincia</a>
<a href="http://www.primopianomolise.it/notizie/categorie/" class="tag-cloud-link tag-link-30 tag-link-position-10" style="font-size: 10.608695652174pt;" aria-label="Categorie (11 elementi)">Categorie</a>
<a href="http://www.primopianomolise.it/notizie/sport/ciclismo/" class="tag-cloud-link tag-link-40 tag-link-position-11" style="font-size: 12.130434782609pt;" aria-label="Ciclismo (26 elementi)">Ciclismo</a>
<a href="http://www.primopianomolise.it/notizie/citta/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 20.130434782609pt;" aria-label="Città (1.851 elementi)">Città</a>
<a href="http://www.primopianomolise.it/notizie/politica/comuni/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 11.391304347826pt;" aria-label="Comuni (17 elementi)">Comuni</a>
<a href="http://www.primopianomolise.it/notizie/cronaca/" class="tag-cloud-link tag-link-4 tag-link-position-14" style="font-size: 21.260869565217pt;" aria-label="Cronaca (3.397 elementi)">Cronaca</a>
<a href="http://www.primopianomolise.it/notizie/attualita/cultura/" class="tag-cloud-link tag-link-5 tag-link-position-15" style="font-size: 16.130434782609pt;" aria-label="Cultura (224 elementi)">Cultura</a>
<a href="http://www.primopianomolise.it/notizie/economia/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 15.913043478261pt;" aria-label="Economia (200 elementi)">Economia</a>
<a href="http://www.primopianomolise.it/notizie/attualita/editoriali/" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 10.434782608696pt;" aria-label="Editoriali (10 elementi)">Editoriali</a>
<a href="http://www.primopianomolise.it/notizie/politica/enti-locali/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 10.739130434783pt;" aria-label="Enti locali (12 elementi)">Enti locali</a>
<a href="http://www.primopianomolise.it/notizie/attualita/eventi/" class="tag-cloud-link tag-link-305 tag-link-position-19" style="font-size: 13.521739130435pt;" aria-label="Eventi (55 elementi)">Eventi</a>
<a href="http://www.primopianomolise.it/notizie/cronaca/giudiziaria/" class="tag-cloud-link tag-link-7 tag-link-position-20" style="font-size: 16.869565217391pt;" aria-label="Giudiziaria (327 elementi)">Giudiziaria</a>
<a href="http://www.primopianomolise.it/notizie/il-reporter-sei-tu/" class="tag-cloud-link tag-link-14 tag-link-position-21" style="font-size: 14.434782608696pt;" aria-label="Il Reporter Sei Tu (90 elementi)">Il Reporter Sei Tu</a>
<a href="http://www.primopianomolise.it/notizie/citta/isernia/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 19.304347826087pt;" aria-label="Isernia (1.204 elementi)">Isernia</a>
<a href="http://www.primopianomolise.it/notizie/citta/isernia-e-provincia/" class="tag-cloud-link tag-link-307 tag-link-position-23" style="font-size: 12.739130434783pt;" aria-label="Isernia e Provincia (36 elementi)">Isernia e Provincia</a>
<a href="http://www.primopianomolise.it/notizie/citta/larino/" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 15pt;" aria-label="Larino (121 elementi)">Larino</a>
<a href="http://www.primopianomolise.it/notizie/economia/lavoro/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 14.95652173913pt;" aria-label="Lavoro (120 elementi)">Lavoro</a>
<a href="http://www.primopianomolise.it/notizie/sport/motori/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 11.391304347826pt;" aria-label="Motori (17 elementi)">Motori</a>
<a href="http://www.primopianomolise.it/notizie/sport/pallacanestro/" class="tag-cloud-link tag-link-37 tag-link-position-27" style="font-size: 15.173913043478pt;" aria-label="Pallacanestro (135 elementi)">Pallacanestro</a>
<a href="http://www.primopianomolise.it/notizie/sport/pallavolo/" class="tag-cloud-link tag-link-38 tag-link-position-28" style="font-size: 15.173913043478pt;" aria-label="Pallavolo (135 elementi)">Pallavolo</a>
<a href="http://www.primopianomolise.it/notizie/politica/" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 20.347826086957pt;" aria-label="Politica (2.080 elementi)">Politica</a>
<a href="http://www.primopianomolise.it/notizie/politica/province/" class="tag-cloud-link tag-link-34 tag-link-position-30" style="font-size: 12.826086956522pt;" aria-label="Province (38 elementi)">Province</a>
<a href="http://www.primopianomolise.it/notizie/politica/regione/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 16.04347826087pt;" aria-label="Regione (213 elementi)">Regione</a>
<a href="http://www.primopianomolise.it/notizie/citta/riccia-fortore/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 15.565217391304pt;" aria-label="Riccia Fortore (164 elementi)">Riccia Fortore</a>
<a href="http://www.primopianomolise.it/notizie/politica/sanita/" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 15.95652173913pt;" aria-label="Sanità (204 elementi)">Sanità</a>
<a href="http://www.primopianomolise.it/notizie/citta/san-salvo/" class="tag-cloud-link tag-link-21 tag-link-position-34" style="font-size: 10.434782608696pt;" aria-label="San Salvo (10 elementi)">San Salvo</a>
<a href="http://www.primopianomolise.it/notizie/politica/scuola-universita/" class="tag-cloud-link tag-link-10 tag-link-position-35" style="font-size: 15.478260869565pt;" aria-label="Scuola &amp; Università (158 elementi)">Scuola &amp; Università</a>
<a href="http://www.primopianomolise.it/notizie/politica/sindacale/" class="tag-cloud-link tag-link-303 tag-link-position-36" style="font-size: 11.260869565217pt;" aria-label="Sindacale (16 elementi)">Sindacale</a>
<a href="http://www.primopianomolise.it/notizie/attualita/spettacoli/" class="tag-cloud-link tag-link-11 tag-link-position-37" style="font-size: 15.173913043478pt;" aria-label="Spettacoli (134 elementi)">Spettacoli</a>
<a href="http://www.primopianomolise.it/notizie/sport/" class="tag-cloud-link tag-link-12 tag-link-position-38" style="font-size: 19.826086956522pt;" aria-label="Sport (1.595 elementi)">Sport</a>
<a href="http://www.primopianomolise.it/notizie/citta/termoli/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 18.608695652174pt;" aria-label="Termoli (828 elementi)">Termoli</a>
<a href="http://www.primopianomolise.it/notizie/politica/trasporti/" class="tag-cloud-link tag-link-304 tag-link-position-40" style="font-size: 8pt;" aria-label="Trasporti (2 elementi)">Trasporti</a>
<a href="http://www.primopianomolise.it/notizie/citta/trivento/" class="tag-cloud-link tag-link-23 tag-link-position-41" style="font-size: 14.260869565217pt;" aria-label="Trivento (82 elementi)">Trivento</a>
<a href="http://www.primopianomolise.it/notizie/citta/valle-del-volturno/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 15.304347826087pt;" aria-label="Valle del Volturno (142 elementi)">Valle del Volturno</a>
<a href="http://www.primopianomolise.it/notizie/citta/vasto/" class="tag-cloud-link tag-link-24 tag-link-position-43" style="font-size: 12.347826086957pt;" aria-label="Vasto (29 elementi)">Vasto</a>
<a href="http://www.primopianomolise.it/notizie/citta/venafro/" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 17.434782608696pt;" aria-label="Venafro (444 elementi)">Venafro</a></div>
</div>
			<div class="clear"></div></div></div><div id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="title">Notizie Nazionali</h3><div class="widget-content">

        <!-- Start - Super RSS Reader v2.6-->
        <div class="super-rss-reader-widget">
<ul class="srr-tab-wrap srr-tab-style-none srr-clearfix"><li data-tab="srr-tab-699">ANSA.it</li><li data-tab="srr-tab-873">Tgcom.it</li></ul><div class="srr-wrap srr-vticker srr-style-none" data-visible="3" data-speed="6000" data-id="srr-tab-699" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/politica/2018/01/29/elezioni-pd-e.letta-fare-liste-cosi-un-tragico-errore_fe4c18b8-5110-4ce6-8356-86fc48658983.html" target="_blank" title="Posted on 29 January 2018">Pd: Enrico Letta, fare le liste così è un tragico errore</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">L&#039;ex premier in un&#039;intervista alla Stampa: &#039;I Dem corrono verso l&#039;abisso&#039; <a href="http://www.ansa.it/sito/notizie/politica/2018/01/29/elezioni-pd-e.letta-fare-liste-cosi-un-tragico-errore_fe4c18b8-5110-4ce6-8356-86fc48658983.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/mondo/2018/01/29/thailandia-delitto-de-stefani-catturata-anche-ex-fidanzata_2fcc8e4d-30eb-4be2-8d1e-39a78e07d7a0.html" target="_blank" title="Posted on 29 January 2018">Thailandia: delitto De Stefani, catturata anche ex fidanzata</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">L&#039;uomo fu ucciso e poi bruciato lo scorso 19 gennaio <a href="http://www.ansa.it/sito/notizie/mondo/2018/01/29/thailandia-delitto-de-stefani-catturata-anche-ex-fidanzata_2fcc8e4d-30eb-4be2-8d1e-39a78e07d7a0.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/economia/2018/01/29/piano-cattolica-400-mln-utile-al-2020_6f64526a-7158-406d-a6c7-e8b5af6a9f5f.html" target="_blank" title="Posted on 29 January 2018">Piano Cattolica, 400 mln utile al 2020</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Cedola superiore a 50 centesimi, verso nuova governance <a href="http://www.ansa.it/sito/notizie/economia/2018/01/29/piano-cattolica-400-mln-utile-al-2020_6f64526a-7158-406d-a6c7-e8b5af6a9f5f.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/cultura/musica/2018/01/29/grammys-dominio-di-bruno-mars_3d9d7bbd-eb0a-4b64-9760-1ccda7cfcfaf.html" target="_blank" title="Posted on 29 January 2018">Grammy Awards 2018, dominio di Bruno Mars</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Vince 6 premi su 6, Jay-Z a bocca asciutta <a href="http://www.ansa.it/sito/notizie/cultura/musica/2018/01/29/grammys-dominio-di-bruno-mars_3d9d7bbd-eb0a-4b64-9760-1ccda7cfcfaf.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/mondo/2018/01/29/afghanistan-attacco-armato-accademia-militare-kabul_4f90bc01-f5de-4701-a6e4-2b5d574b2d7b.html" target="_blank" title="Posted on 29 January 2018">Afghanistan: attacco armato all&#039;accademia militare di Kabul, 9 morti</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Due kamikaze si sono fatti esplodere all&#039;ingresso dell&#039;edificio, altri due sono stati ucci <a href="http://www.ansa.it/sito/notizie/mondo/2018/01/29/afghanistan-attacco-armato-accademia-militare-kabul_4f90bc01-f5de-4701-a6e4-2b5d574b2d7b.html" title="Read more" target="_blank">[...]</a></p></div>

</div>
        </div> 

<div class="srr-wrap srr-vticker srr-style-none" data-visible="3" data-speed="6000" data-id="srr-tab-873" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/mondo/attacco-armato-all-accademia-militare-di-kabul-vittime_3120126-201802a.shtml" target="_blank" title="Posted on ">Afghanistan, attacco armato all&#039;Accademia militare di Kabul: vittime</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Utilizzando uno schema molto spesso ripetuto in passato, una esplosione è avvenuta all&#039;ingresso <a href="http://www.tgcom24.mediaset.it/mondo/attacco-armato-all-accademia-militare-di-kabul-vittime_3120126-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/politica/speciale-politiche-2018/renzi-ho-candidato-solo-persone-vicine-a-me-fedeli-tutto-falso_3120073-201802a.shtml" target="_blank" title="Posted on ">Liste e minoranza, Renzi sulle barricate:&quot;Non ho candidato solo i fedelissimi&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Il segretario Pd intervistato a Domenica Live frena anche sui dazi. E poi su stesso dice: &quot;Ho u <a href="http://www.tgcom24.mediaset.it/politica/speciale-politiche-2018/renzi-ho-candidato-solo-persone-vicine-a-me-fedeli-tutto-falso_3120073-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/cronaca/lazio/roma-aggredisce-poliziotto-con-roncola-e-agente-spara-ferito_3120149-201802a.shtml" target="_blank" title="Posted on ">Roma, aggredisce poliziotto con roncola e agente spara: ferito</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Secondo quanto si è appreso, in passato era già stato denunciato per maltrattamenti in famiglia <a href="http://www.tgcom24.mediaset.it/cronaca/lazio/roma-aggredisce-poliziotto-con-roncola-e-agente-spara-ferito_3120149-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/cronaca/puglia/taranto-niente-multe-in-cambio-di-soldi-6-agenti-della-polstrada-ai-domiciliari_3120148-201802a.shtml" target="_blank" title="Posted on ">Taranto, niente multe in cambio di soldi: 6 agenti ai domiciliari</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Ad eseguire i provvedimenti cautelari sono stati la squadra mobile e la polizia giudiziaria della st <a href="http://www.tgcom24.mediaset.it/cronaca/puglia/taranto-niente-multe-in-cambio-di-soldi-6-agenti-della-polstrada-ai-domiciliari_3120148-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/cronaca/lazio/roma-abbagnato-minacciata-con-lettere-anonime-a-processo-la-madre-della-ballerina-esclusa_3120133-201802a.shtml" target="_blank" title="Posted on ">Abbagnato minacciata con lettere anonime: a processo mamma della ballerina esclusa</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">L&#039;etoile, che dirige il corpo di ballo del teatro dell&#039;Opera della Capitale, è stata ogget <a href="http://www.tgcom24.mediaset.it/cronaca/lazio/roma-abbagnato-minacciata-con-lettere-anonime-a-processo-la-madre-della-ballerina-esclusa_3120133-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Il meteo di oggi</h3><div class="widget-content">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<div align="center">
<a href="http://www.ilmeteo.it/Molise" title="Meteo Molise" target="_blank"><img src="http://www.ilmeteo.it/cartine3/0.MOL.png" alt="Meteo Molise" border="0" style="width: 300px;" /></a>
</div>
<!-- Fine codice ilMeteo.it --></div>
		<div class="clear"></div></div></div> 


    
</div> <!-- /#sidebar -->
<div class="clear"></div>

<div id="footer">

    <div class="column">
            </div><!-- /1st column -->

    <div class="column">
            </div><!-- /2nd column -->

    <div class="column">
            </div><!-- /3rd column -->

    <div class="column last">
            </div><!-- /4th column -->


    <div class="clear"></div>    
</div> <!-- /#footer -->

<div class="clear"></div>


</div> <!-- /.content-wrap -->

</div> <!-- /.container -->

<div id="copyright">
    <div class="inner-wrap" style="text-align: center">
        Copyright &copy; 2014 | Cooperativa Editoriale Giornalisti Molisani s.c.a r.l. - P.Iva e C.F. 01561630706 | <a href="/privacy-policy">Privacy Policy</a><br/>
        Sede: Contrada Colle delle Api, 106/N int. 19 - 86100 - Campobasso (CB) <br/>
        Tel.: +39.0874.483400 / +39.0874.618827 / Fax: +39.0874.484626<br/>
        Designed and Powered by Giuseppe Socci &AMP; Ivan <a href="http://www.ivank.it" target="_blank">K</a> Candela
    </div>
</div>

<!--IUB_COOKIE_POLICY_START-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--IUB_COOKIE_POLICY_END-->

<script>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</script>


            <style>
                body{
                	                background-image: url(http://www.primopianomolise.it/wp-content/uploads/2016/01/skin-banner-sito-primo-piano.jpg);
	                                background-repeat: no-repeat;
                    background-position: center top;
                    background-attachment: fixed;
                    cursor: pointer;
                }
                #header, .inner-wrap, .container{
                    cursor:default;
                }
            </style>
            <script>
                document.body.onclick = function(e) {
                    if (e.target === document.body) {
                        window.open('http://www.primopianomolise.it?ad_click=221', '_blank');
                                }
                            };
            </script>
            <script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.primopianomolise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/dropdown.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/tabs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/gage/justgage.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/gage/raphael-2.1.4.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
 



<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 911506,
		siteId: 323386,
		lang: "it",
                enableRemoteConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>


<script type="text/javascript">
//$( "#text-9" ).insertAfter( $( "#slider" ) );
</script>

<script type="text/javascript" src="//releases.flowplayer.org/5.4.6/flowplayer.min.js">
</script>
<script type="text/javascript">
		flowplayer.conf = {
    live: true,
    rtmp: "rtmp://vs2.streamcaster.net:1935/trm_live/",
    subscribe: true,
    ratio: 3/4,
    swf: "//releases.flowplayer.org/5.4.3/flowplayer.swf"
    };

    flowplayer(function (api) {
    api.bind("load", function (e, api, video) {
    $("#vtype").text(video.type);
    });
    });
</script>

</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: primopianomolise.it @ 2018-01-29 14:40:19 by W3 Total Cache -->