<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                                    <title>La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli | PrimoPiano Molise</title>
                                <link rel="stylesheet" type="text/css" href="http://www.primopianomolise.it/wp-content/themes/alpha/style.css" media="screen" />
                <link href='http://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
                    
                    <link rel="pingback" href="http://www.primopianomolise.it/xmlrpc.php" />

                    
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli | PrimoPiano Molise" />
<meta property="og:description" content="A seguito delle modifiche dello statuto della Fondazione di ricerca e cura Giovanni Paolo II deliberate dal Consiglio di amministrazione il 13 giugno scorso, ieri si è insediato il nuovo Cda. La Fondazione è entrata a tutti gli effetti nel perimetro di consolidamento della Fondazione Policlinico universitario Agostino Gemello Irccs che nominerà la maggioranza degli ammistratori ed assume il ruolo[Leggi di più...]" />
<meta property="og:url" content="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/" />
<meta property="og:site_name" content="PrimoPiano Molise" />
<meta property="article:section" content="Sanità" />
<meta property="article:published_time" content="2018-07-24T16:00:09+00:00" />
<meta property="article:modified_time" content="2018-07-23T21:19:59+00:00" />
<meta property="og:updated_time" content="2018-07-23T21:19:59+00:00" />
<meta property="og:image" content="http://www.primopianomolise.it/wp-content/uploads/2018/07/1.dott_GUIZZARDI-e1532373588889.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="486" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.primopianomolise.it' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Feed" href="http://www.primopianomolise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; Feed dei commenti" href="http://www.primopianomolise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimoPiano Molise &raquo; La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli Feed dei commenti" href="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.primopianomolise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://www.primopianomolise.it/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.primopianomolise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://www.primopianomolise.it/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.primopianomolise.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20180511' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/styles/default.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/custom.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/media-queries.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bar_styles-css'  href='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/bar/sbar.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='circle_styles-css'  href='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20180511'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20180511'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 3; 
</script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20180511'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/init.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/bar/jquery.appear.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.primopianomolise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.primopianomolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.primopianomolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel="alternate" type="application/json+oembed" href="http://www.primopianomolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primopianomolise.it%2Fpolitica%2Fsanita%2F67954%2Fla-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.primopianomolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primopianomolise.it%2Fpolitica%2Fsanita%2F67954%2Fla-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #5e5e5e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">div.adzone_adgrid > .adzone_adgrid {
background: #FCFCFC !important;
}

.pro_ad_system_ad_container {
background: #FCFCFC !important;
}

#ad_container_4{
background: #fff !important;
}

adv .pro_ad_system_ad_container{
background: #fff !important;
}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 1.0" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="http://www.primopianomolise.it/wp-content/uploads/2014/03/favicon-1.ico" type="image/x-icon" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-28817232-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
    _gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
                    <!-- Streaming !-->
                    <link rel="stylesheet" type="text/css" href="http://www.primopianomolise.it/flowplayer-html5/skin/minimalist.css">
				    <style type="text/css">
				   .flowplayer {
				   		width: 100%;
				       max-width: 300px;
				       height: 225px;
				       background:#777 url(http://www.primopianomolise.it/flowplayer-html5/splash_papa_300.jpg) no-repeat;
				    }
				    </style>	
    
                    </head>
                    <body class="post-template-default single single-post postid-67954 single-format-standard custom-background">

                        <header id="header">

                            <div id="menutop">
                                <div class="inner-wrap">

                                    
                                    
                                    <div class="clear"></div>

                                </div><!-- /.inner-wrap -->

                            </div><!-- /#menutop -->

                            <div class="inner-wrap header-wrap">

                                <div id="logo">
                                    
                                    <a href="http://www.primopianomolise.it" title="">
                                                                                    <img src="http://www.primopianomolise.it/wp-content/uploads/2014/03/PRIMO-PIANO-2018-sito.png" alt="PrimoPiano Molise" />
                                                                            </a>

                                                                    </div><!-- / #logo -->


                                
                                <div class="adv">
                                    <div class="pro_ad_system_ad_container responsive_ad_container ad_container_4" id="ad_container_4" style="width:468px; height:80px; background:#F4F4F4; overflow:hidden;" am_ads="1" rotation="1" rotation_time="5" theid="4"><div id="4" class="pro_ad_adzone_4_ad_0 adzone_ad_4 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=612" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/WELLNESS-NIGHT-VENERDI-27-LUGLIO-2018_468X80.jpg" alt="468*80" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script><div id="4" class="pro_ad_adzone_4_ad_1 adzone_ad_4 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=76" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2014/12/EUROPEA-92-468-80.jpg" alt="Europea generico" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>                                </div>

                                <div class="clear"></div>
                                <div class='subheader-title'><em>Quotidiano d'informazione distribuito in Molise con&nbsp;
                                        <img src="http://www.primopianomolise.it/images/ilgiornale.jpg" width="83" height="14" title="Il Giornale" alt="Il Giornale" style="
                                             padding-bottom: 4px;
                                             ">&nbsp;</em></div>

                                <div id="menu">

                                    <a class="btn_menu" id="toggle-main" href="#"></a>

                                    <div id="menu-wrap">

                                        <ul id="mainmenu" class="dropdown"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190"><a href="http://www.primopianomolise.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.primopianomolise.it/notizie/politica/regione/">Regione</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.primopianomolise.it/notizie/politica/province/">Province</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.primopianomolise.it/notizie/politica/comuni/">Comuni</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.primopianomolise.it/notizie/politica/enti-locali/">Enti locali</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="http://www.primopianomolise.it/notizie/politica/sanita/">Sanità</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.primopianomolise.it/notizie/politica/scuola-universita/">Scuola &#038; Università</a></li>
	<li id="menu-item-57235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57235"><a href="http://www.primopianomolise.it/notizie/politica/sindacale/">Sindacale</a></li>
	<li id="menu-item-57236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57236"><a href="http://www.primopianomolise.it/notizie/politica/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://www.primopianomolise.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.primopianomolise.it/notizie/cronaca/giudiziaria/">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.primopianomolise.it/notizie/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.primopianomolise.it/notizie/attualita/cultura/">Cultura</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.primopianomolise.it/notizie/attualita/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-17093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="http://www.primopianomolise.it/notizie/attualita/editoriali/">Editoriali</a></li>
	<li id="menu-item-57237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57237"><a href="http://www.primopianomolise.it/notizie/attualita/eventi/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.primopianomolise.it/notizie/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.primopianomolise.it/notizie/economia/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="http://www.primopianomolise.it/notizie/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.primopianomolise.it/notizie/citta/agnone/">Agnone</a></li>
	<li id="menu-item-57234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57234"><a href="http://www.primopianomolise.it/notizie/citta/alto-molise/">Alto Molise</a></li>
	<li id="menu-item-57232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57232"><a href="http://www.primopianomolise.it/notizie/citta/basso-molise/">Basso Molise</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.primopianomolise.it/notizie/citta/bojano/">Bojano</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.primopianomolise.it/notizie/citta/campobasso/">Campobasso</a></li>
	<li id="menu-item-57274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="http://www.primopianomolise.it/notizie/citta/campobasso-e-provincia/">Campobasso e Provincia</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.primopianomolise.it/notizie/citta/isernia/">Isernia</a></li>
	<li id="menu-item-57275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="http://www.primopianomolise.it/notizie/citta/isernia-e-provincia/">Isernia e Provincia</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.primopianomolise.it/notizie/citta/larino/">Larino</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.primopianomolise.it/notizie/citta/riccia-fortore/">Riccia Fortore</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.primopianomolise.it/notizie/citta/san-salvo/">San Salvo</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.primopianomolise.it/notizie/citta/termoli/">Termoli</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.primopianomolise.it/notizie/citta/trivento/">Trivento</a></li>
	<li id="menu-item-57233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57233"><a href="http://www.primopianomolise.it/notizie/citta/valle-del-volturno/">Valle del Volturno</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.primopianomolise.it/notizie/citta/vasto/">Vasto</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.primopianomolise.it/notizie/citta/venafro/">Venafro</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://www.primopianomolise.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.primopianomolise.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.primopianomolise.it/notizie/sport/pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.primopianomolise.it/notizie/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.primopianomolise.it/notizie/sport/atletica/">Atletica</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.primopianomolise.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.primopianomolise.it/notizie/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-44117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44117"><a href="http://www.primopianomolise.it/il-reporter-sei-tu/">Reporter sei tu</a></li>
<li id="menu-item-16899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16899"><a href="http://www.primopianomolise.it/contatti/">Contatti</a></li>
<li id="menu-item-18097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18097"><a href="http://www.primopianomolise.it/risultati-elezioni-comunali-2016/"><strong style="color:red;">Elezioni 2016</strong></a></li>
</ul>
                                    </div>

                                    
                                    <div class="clear"></div>

                                </div><!-- /#menu -->

                            </div><!-- /.inner-wrap -->

                        </header>

                        	<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>24/07/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/attualita/67957/personale-ata-insufficiente-in-molise-disponibili-101-posti-per-le-immissioni-in-ruolo/" title="Personale Ata insufficiente, in Molise disponibili 101 posti per le immissioni in ruolo">Personale Ata insufficiente, in Molise disponibili 101 posti per le immissioni in ruolo</a></dd>
 
				 
 					  
			 		<dt>24/07/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/" title="La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli">La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli</a></dd>
 
				 
 					  
			 		<dt>24/07/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/campobasso/67969/campobasso-corse-dei-bus-dimezzate-e-anziani-ghettizzati-il-grido-di-protesta-del-cep/" title="Campobasso, corse dei bus dimezzate e anziani ghettizzati: il grido di protesta del Cep">Campobasso, corse dei bus dimezzate e anziani ghettizzati: il grido di protesta del Cep</a></dd>
 
				 
 					  
			 		<dt>24/07/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/campobasso/67965/campobasso-la-casa-del-popolo-apre-le-porte-alla-cittadinanza/" title="Campobasso, la Casa del popolo apre le porte alla cittadinanza">Campobasso, la Casa del popolo apre le porte alla cittadinanza</a></dd>
 
				 
 					  
			 		<dt>24/07/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/citta/campobasso-e-provincia/67950/il-sindaco-di-montefalcone-nel-sannio-getta-la-spugna/" title="Il sindaco di Montefalcone nel Sannio getta la spugna">Il sindaco di Montefalcone nel Sannio getta la spugna</a></dd>
 
				 
 					  
			 		<dt>24/07/2018 </dt>
					<dd><a href="http://www.primopianomolise.it/politica/trasporti/67945/una-ferrovia-al-passo-coi-tempi-firmata-la-convenzione-con-rfi/" title="Una ferrovia al passo coi tempi, firmata la convenzione con Rfi">Una ferrovia al passo coi tempi, firmata la convenzione con Rfi</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
                        <div class="container"> 
                            <div class="content-wrap">
<div class="single-area">

    
        <div class="post-meta">

            <h1 class="title" style="color: #000">
                <!--<a href="" title="" rel="bookmark">-->
                La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli                <!--</a>-->
            </h1>
            <!-- MODIK start -->
            <hr/>
            <h3>
                Il presidente del nuovo Cda Maurizio Guizzardi: l’integrazione consentirà di migliorare ulteriormente la qualità dei servizi offerti            </h3>
            <!-- MODIK end -->


            in <a href="http://www.primopianomolise.it/notizie/politica/sanita/" rel="category tag">Sanità</a> <span class="separator">&mdash;</span>            di <a href="http://www.primopianomolise.it/author/serena-lastoria/" title="Articoli scritti da: Ppm" rel="author">Ppm</a> <span class="separator">&mdash;</span>            24 luglio 2018            
        </div><!-- /.post-meta -->


        <div id="post-67954" class="clearfix post-wrap post-67954 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita">

            <div class="entry">
	            
	            
                         
                <div class="ik-featured-image-single"><a href="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/" title="La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/1.dott_GUIZZARDI-768x1024.jpg" alt="dav" class="Thumbnail thumbnail large " /></a></div>                <div class="clear"></div>
                <div class="pf-content"><p>A seguito delle modifiche dello statuto della Fondazione di ricerca e cura Giovanni Paolo II deliberate dal Consiglio di amministrazione il 13 giugno scorso, ieri si è insediato il nuovo Cda. La Fondazione è entrata a tutti gli effetti nel perimetro di consolidamento della Fondazione Policlinico universitario Agostino Gemello Irccs che nominerà la maggioranza degli ammistratori ed assume il ruolo di ‘direzione e coordinamento di gruppo’. Inoltre, ha assunto anche lo status di Partecipante Istituzionale.<br />
«La modifica apportata &#8211; ha spiegato il presidente Maurizio Guizzardi &#8211; che ha ricevuto il consenso previo dell’Università Cattolica del Sacro Cuore, consentirà un più stretto legame operativo della realtà di Campobasso con la rete Gemelli».<br />
La formazione del nuovo Consiglio di Amministrazione della Fondazione Giovanni Paolo II vede la presenza del dottor Maurizio Guizzardi, confermato nella carica di presidente, e dei consiglieri professore Rocco Domenico Bellantone, professore Marco Elefanti, professore Gaetano Paludetti e dottore Giovanni Raimondi. Al professore Stefano Baraldi, consigliere designato dal Rettore dell’Università Cattolica del Sacro Cuore si aggiunge, per la prima volta, un consigliere nominato dalla Regione Molise, l’avvocato Nicola Lucarelli.<br />
«L’integrazione col Gemelli &#8211; ha concluso Guizzardi &#8211; consentirà di migliorare ulteriormente la qualità dei servizi offerti al territorio molisano e alle regioni confinanti e di conseguire significative sinergie nella condivisione dei servizi comuni».<br />
La Fondazione Giovanni Paolo II infatti è una realtà di 130 posti letto con punte di particolare eccellenza nel settore cardiochirurgico, che ha sviluppato nel 2017 un fatturato di circa 50 milioni di euro.</p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://www.primopianomolise.it/wp-content/uploads/2014/05/print30x30.png" alt="Print Friendly, PDF & Email" style="display: inline" />Stampa Articolo</a></div></div><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli' data-link='http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>                
                            <div class="share_box">
                <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                 <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                <div class="share_btn"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.primopianomolise.it%2Fpolitica%2Fsanita%2F67954%2Fla-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli%2F&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=1504436243109271" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 190px;" allowTransparency="true"></iframe></div>
                <div class="clear"></div>
            </div> 
                        
                
<div id="related_posts"><h3>Articoli Correlati</h3><ul><li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/sanita/67714/piu-malati-e-meno-servizi-il-paradosso-quotidiano-vissuto-da-23mila-diabetici/" title="Più malati e meno servizi, il paradosso quotidiano vissuto da 23mila diabetici"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/1.diabete-150x150.jpg" alt="Più malati e meno servizi, il paradosso quotidiano vissuto da 23mila diabetici" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/sanita/67714/piu-malati-e-meno-servizi-il-paradosso-quotidiano-vissuto-da-23mila-diabetici/" rel="bookmark" title="Più malati e meno servizi, il paradosso quotidiano vissuto da 23mila diabetici">Più malati e meno servizi, il paradosso quotidiano vissuto da 23...</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/sanita/67466/sanita-il-molise-resta-tra-i-cattivi-tor-vergata-e-nellarea-critica/" title="Sanità, il Molise resta tra i cattivi. Tor Vergata: è nell’area critica"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/2.sanità-150x150.jpg" alt="Sanità, il Molise resta tra i cattivi. Tor Vergata: è nell’area critica" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/sanita/67466/sanita-il-molise-resta-tra-i-cattivi-tor-vergata-e-nellarea-critica/" rel="bookmark" title="Sanità, il Molise resta tra i cattivi. Tor Vergata: è nell’area critica">Sanità, il Molise resta tra i cattivi. Tor Vergata: è nell’ar...</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/sanita/67603/fisica-medica-la-cattolica-protagonista-a-praga/" title="Fisica medica, la Cattolica protagonista a Praga"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/Senza-titolo-1-150x150.jpg" alt="Fisica medica, la Cattolica protagonista a Praga" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/sanita/67603/fisica-medica-la-cattolica-protagonista-a-praga/" rel="bookmark" title="Fisica medica, la Cattolica protagonista a Praga">Fisica medica, la Cattolica protagonista a Praga</a>
 </div>
</li>
<li>
 
 <div class="featured_post_image">
	 <a href="http://www.primopianomolise.it/politica/sanita/67314/commissario-della-sanita-il-rebus-allevento-di-pontida/" title="Commissario della sanità, il rebus all’evento di Pontida"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/06/1.Toma-Sosto-150x150.jpg" alt="Commissario della sanità, il rebus all’evento di Pontida" class="Thumbnail thumbnail " /></a> </div>

 <div class="related_content">
  <a href="http://www.primopianomolise.it/politica/sanita/67314/commissario-della-sanita-il-rebus-allevento-di-pontida/" rel="bookmark" title="Commissario della sanità, il rebus all’evento di Pontida">Commissario della sanità, il rebus all’evento di Pontida</a>
 </div>
</li>
</ul></div>                
                
                
                
                
                
                
                <div class="clear"></div>

                                <div class="clear"></div>

            </div><!-- / .entry -->
            <div class="clear"></div>

            
        </div><!-- #post-67954 -->

        

        
        <div class="clear"></div>
		
		

                    <div class="post-wrap"><div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/#respond" style="display:none;">Annulla</a></small></h3>			<form action="http://www.primopianomolise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commenta</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Commento"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Il tuo Nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Il tuo Nome" class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">La tua E-Mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="La tua E-Mail" class="required email" /><span class="required_lab">*</span></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='67954' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e45bcb737" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p> 
</div><!-- #comments --></div>
        
        
    <div style="text-align: center; margin-top: 20px;">
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Inferiore -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4176343425884396"
     data-ad-slot="9733047862"
     data-ad-format="rectangle"></ins>
<!--IUB_COOKIE_POLICY_START--><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--IUB_COOKIE_POLICY_END-->
                </div>

</div><!-- /.single-area -->


<div id="sidebar">

    

    <div id="text-9" class="widget widget_text"><h3 class="title">Area Abbonamenti</h3><div class="widget-content">			<div class="textwidget"><div align="center" style="padding-top: 10px;"><a href="http://www.primopianomolise.it/abbonamenti/">
<img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/abbonati21.png" style="width:100%; max-width: 300px;" />
</a></div>
<hr/>
<div align="center"><a href="http://www.primopianomolise.it/abbonamenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/prima_pagina.png" style="width:100%; max-width: 300px;" /></a><hr/>
<a href="http://www.primopianomolise.it/abbonamenti/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/01/copia_pagina.png" style="width:100%; max-width: 300px;" /></a></div>
<style>
#text-9 .title{
display:none;
}
</style></div>
		<div class="clear"></div></div></div><div id="search-4" class="widget widget_search"><h3 class="title">Cerca</h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://www.primopianomolise.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'Cosa stai cercando?';}" onfocus="if (this.value == 'Cosa stai cercando?') {this.value = '';}" value="Cosa stai cercando?" class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><div style="text-align: center; width: 100%">
<div class="pro_ad_system_ad_container ad_container_1" style="overflow:hidden;"><div class="pro_ad_adzone_1_adgrid_0 adzone_adgrid_1 adzone_adgrid" style="display:none;"><div class="pro_ad_adzone_1_ad_0 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=574" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/05/neuromed-banner-2018.jpg" alt="5*1000 2018" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_1 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=608" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/banner-festa-del-grano-2018.jpg" alt="festa " border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_2 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=544" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/02/colacem-ppm.jpg" alt="Colacem" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_3 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=611" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/WELLNESS-NIGHT-VENERDI-27-LUGLIO-2018_300X600.jpg" alt="300*600" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_4 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"><a class="banner_link" href="http://www.primopianomolise.it?ad_click=540" target="_blank"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/02/MOLISE-A-COLORI-1.jpg" alt="Molise a colori" border="0" /></a></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_5 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_6 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_7 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_8 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_9 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_10 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /><div class="pro_ad_adzone_1_ad_11 adzone_ad_1 adzone_adgrid" style="float:left !important; margin:2px; width:px; height:px; background:#F4F4F4;"></div><div style="clear:both;"></div><hr /></div><script type='text/javascript'>jQuery(document).ready(function($) { $('.pro_ad_adzone_1_adgrid_0').show(); var cur_ad = 0; var am_ads = 1 - 1; }); </script><div style="clear:both;"></div></div>
</div>

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Responsive Laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4176343425884396"
     data-ad-slot="8791038260"
     data-ad-format="rectangle"></ins>
<!--IUB_COOKIE_POLICY_START-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--IUB_COOKIE_POLICY_END--></div>
		<div class="clear"></div></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-3" class="tabbertab feature-posts"><h2 class="widgettitle">Recenti</h2>
<ul class="feature-posts-list"><li><a href="http://www.primopianomolise.it/attualita/67957/personale-ata-insufficiente-in-molise-disponibili-101-posti-per-le-immissioni-in-ruolo/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/2.-personale-ata-e1532373668435-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/attualita/67957/personale-ata-insufficiente-in-molise-disponibili-101-posti-per-le-immissioni-in-ruolo/">Personale Ata insufficiente, in Molise disponibili 101 posti per le immissioni in ruolo</a> <br /><small>24 luglio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/1.dott_GUIZZARDI-e1532373588889-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/politica/sanita/67954/la-fondazione-giovanni-paolo-ii-entra-nella-rete-assistenziale-del-gemelli/">La Fondazione Giovanni Paolo II entra nella rete assistenziale del Gemelli</a> <br /><small>24 luglio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/campobasso/67969/campobasso-corse-dei-bus-dimezzate-e-anziani-ghettizzati-il-grido-di-protesta-del-cep/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/1-don-mario-e1532374229486-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/campobasso/67969/campobasso-corse-dei-bus-dimezzate-e-anziani-ghettizzati-il-grido-di-protesta-del-cep/">Campobasso, corse dei bus dimezzate e anziani ghettizzati: il grido di protesta del Cep</a> <br /><small>24 luglio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/campobasso/67965/campobasso-la-casa-del-popolo-apre-le-porte-alla-cittadinanza/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/1-casa-del-popolo-presentazione-e1532374000116-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/campobasso/67965/campobasso-la-casa-del-popolo-apre-le-porte-alla-cittadinanza/">Campobasso, la Casa del popolo apre le porte alla cittadinanza</a> <br /><small>24 luglio 2018</small> <br /><div class="clear"></div></li><li><a href="http://www.primopianomolise.it/citta/campobasso-e-provincia/67950/il-sindaco-di-montefalcone-nel-sannio-getta-la-spugna/"><img src="http://www.primopianomolise.it/wp-content/uploads/2018/07/1.-riccardo-vincifori-e1532373436854-75x50.jpg" height="50" width="75"></a><a href="http://www.primopianomolise.it/citta/campobasso-e-provincia/67950/il-sindaco-di-montefalcone-nel-sannio-getta-la-spugna/">Il sindaco di Montefalcone nel Sannio getta la spugna</a> <br /><small>24 luglio 2018</small> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popolari</h2>
<ul class='popular'>
<li><a href='http://www.primopianomolise.it/politica/sanita/67826/67826/' rel='bookmark'>Sanità, chi boicotta il Neuromed?</a> <span class='comments' href='http://www.primopianomolise.it/politica/sanita/67826/67826/'>2 commenti</span></li>
<li><a href='http://www.primopianomolise.it/attualita/67842/savona-indagato-per-usura-vi-sembra-uno-strozzino/' rel='bookmark'>Savona indagato per usura «Vi sembra uno strozzino?»</a> <span class='comments' href='http://www.primopianomolise.it/attualita/67842/savona-indagato-per-usura-vi-sembra-uno-strozzino/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/citta/campobasso/67846/trasporto-pubblico-locale-quattro-anni-di-fallimenti/' rel='bookmark'>Trasporto pubblico a Campobasso, «quattro anni di fallimenti»</a> <span class='comments' href='http://www.primopianomolise.it/citta/campobasso/67846/trasporto-pubblico-locale-quattro-anni-di-fallimenti/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/citta/campobasso/67621/ipermercato-conad-a-campobasso-avviate-le-procedure-di-licenziamento-collettivo/' rel='bookmark'>Ipermercato Conad a Campobasso, avviate le procedure di licenziamento collettivo</a> <span class='comments' href='http://www.primopianomolise.it/citta/campobasso/67621/ipermercato-conad-a-campobasso-avviate-le-procedure-di-licenziamento-collettivo/'>1 commenti</span></li>
<li><a href='http://www.primopianomolise.it/attualita/67909/da-pierluca-a-luce-la-presidente-dellarcigay-molise-si-confessa-a-pochi-giorni-dal-pride/' rel='bookmark'>Da Pierluca a Luce, la presidente dell&#039;Arcigay Molise si confessa a pochi giorni dal Pride</a> <span class='comments' href='http://www.primopianomolise.it/attualita/67909/da-pierluca-a-luce-la-presidente-dellarcigay-molise-si-confessa-a-pochi-giorni-dal-pride/'>1 commenti</span></li>
</ul>
</div><div id="tag_cloud-2" class="tabbertab widget_tag_cloud"><h2 class="widgettitle">Tag</h2>
<div class="tagcloud"><a href="http://www.primopianomolise.it/notizie/citta/agnone/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 15.609756097561pt;" aria-label="Agnone (257 elementi)">Agnone</a>
<a href="http://www.primopianomolise.it/notizie/citta/alto-molise/" class="tag-cloud-link tag-link-302 tag-link-position-2" style="font-size: 10.829268292683pt;" aria-label="Alto Molise (26 elementi)">Alto Molise</a>
<a href="http://www.primopianomolise.it/notizie/sport/atletica/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 11.121951219512pt;" aria-label="Atletica (30 elementi)">Atletica</a>
<a href="http://www.primopianomolise.it/notizie/attualita/" class="tag-cloud-link tag-link-2 tag-link-position-4" style="font-size: 22pt;" aria-label="Attualità (5.278 elementi)">Attualità</a>
<a href="http://www.primopianomolise.it/notizie/citta/basso-molise/" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 14.780487804878pt;" aria-label="Basso Molise (174 elementi)">Basso Molise</a>
<a href="http://www.primopianomolise.it/notizie/citta/bojano/" class="tag-cloud-link tag-link-16 tag-link-position-6" style="font-size: 15.268292682927pt;" aria-label="Bojano (217 elementi)">Bojano</a>
<a href="http://www.primopianomolise.it/notizie/sport/calcio/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 16.780487804878pt;" aria-label="Calcio (445 elementi)">Calcio</a>
<a href="http://www.primopianomolise.it/notizie/citta/campobasso/" class="tag-cloud-link tag-link-17 tag-link-position-8" style="font-size: 20.682926829268pt;" aria-label="Campobasso (2.832 elementi)">Campobasso</a>
<a href="http://www.primopianomolise.it/notizie/citta/campobasso-e-provincia/" class="tag-cloud-link tag-link-306 tag-link-position-9" style="font-size: 13.121951219512pt;" aria-label="Campobasso e Provincia (79 elementi)">Campobasso e Provincia</a>
<a href="http://www.primopianomolise.it/notizie/categorie/" class="tag-cloud-link tag-link-30 tag-link-position-10" style="font-size: 9.1219512195122pt;" aria-label="Categorie (11 elementi)">Categorie</a>
<a href="http://www.primopianomolise.it/notizie/sport/ciclismo/" class="tag-cloud-link tag-link-40 tag-link-position-11" style="font-size: 10.975609756098pt;" aria-label="Ciclismo (28 elementi)">Ciclismo</a>
<a href="http://www.primopianomolise.it/notizie/citta/" class="tag-cloud-link tag-link-3 tag-link-position-12" style="font-size: 19.80487804878pt;" aria-label="Città (1.852 elementi)">Città</a>
<a href="http://www.primopianomolise.it/notizie/politica/comuni/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 10pt;" aria-label="Comuni (17 elementi)">Comuni</a>
<a href="http://www.primopianomolise.it/notizie/cronaca/" class="tag-cloud-link tag-link-4 tag-link-position-14" style="font-size: 21.073170731707pt;" aria-label="Cronaca (3.406 elementi)">Cronaca</a>
<a href="http://www.primopianomolise.it/notizie/attualita/cultura/" class="tag-cloud-link tag-link-5 tag-link-position-15" style="font-size: 15.365853658537pt;" aria-label="Cultura (226 elementi)">Cultura</a>
<a href="http://www.primopianomolise.it/notizie/economia/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 15.073170731707pt;" aria-label="Economia (200 elementi)">Economia</a>
<a href="http://www.primopianomolise.it/notizie/attualita/editoriali/" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 9.1219512195122pt;" aria-label="Editoriali (11 elementi)">Editoriali</a>
<a href="http://www.primopianomolise.it/notizie/politica/enti-locali/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 9.4634146341463pt;" aria-label="Enti locali (13 elementi)">Enti locali</a>
<a href="http://www.primopianomolise.it/notizie/attualita/eventi/" class="tag-cloud-link tag-link-305 tag-link-position-19" style="font-size: 13.560975609756pt;" aria-label="Eventi (96 elementi)">Eventi</a>
<a href="http://www.primopianomolise.it/notizie/cronaca/giudiziaria/" class="tag-cloud-link tag-link-7 tag-link-position-20" style="font-size: 16.146341463415pt;" aria-label="Giudiziaria (327 elementi)">Giudiziaria</a>
<a href="http://www.primopianomolise.it/notizie/il-reporter-sei-tu/" class="tag-cloud-link tag-link-14 tag-link-position-21" style="font-size: 13.707317073171pt;" aria-label="Il Reporter Sei Tu (104 elementi)">Il Reporter Sei Tu</a>
<a href="http://www.primopianomolise.it/notizie/citta/isernia/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 19.121951219512pt;" aria-label="Isernia (1.343 elementi)">Isernia</a>
<a href="http://www.primopianomolise.it/notizie/citta/isernia-e-provincia/" class="tag-cloud-link tag-link-307 tag-link-position-23" style="font-size: 13.756097560976pt;" aria-label="Isernia e Provincia (105 elementi)">Isernia e Provincia</a>
<a href="http://www.primopianomolise.it/notizie/citta/larino/" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 14.487804878049pt;" aria-label="Larino (152 elementi)">Larino</a>
<a href="http://www.primopianomolise.it/notizie/economia/lavoro/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 14pt;" aria-label="Lavoro (120 elementi)">Lavoro</a>
<a href="http://www.primopianomolise.it/notizie/sport/motori/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 10pt;" aria-label="Motori (17 elementi)">Motori</a>
<a href="http://www.primopianomolise.it/notizie/sport/pallacanestro/" class="tag-cloud-link tag-link-37 tag-link-position-27" style="font-size: 14.243902439024pt;" aria-label="Pallacanestro (135 elementi)">Pallacanestro</a>
<a href="http://www.primopianomolise.it/notizie/sport/pallavolo/" class="tag-cloud-link tag-link-38 tag-link-position-28" style="font-size: 14.243902439024pt;" aria-label="Pallavolo (135 elementi)">Pallavolo</a>
<a href="http://www.primopianomolise.it/notizie/politica/" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 20.292682926829pt;" aria-label="Politica (2.356 elementi)">Politica</a>
<a href="http://www.primopianomolise.it/notizie/politica/province/" class="tag-cloud-link tag-link-34 tag-link-position-30" style="font-size: 11.609756097561pt;" aria-label="Province (38 elementi)">Province</a>
<a href="http://www.primopianomolise.it/notizie/politica/regione/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 15.463414634146pt;" aria-label="Regione (238 elementi)">Regione</a>
<a href="http://www.primopianomolise.it/notizie/citta/riccia-fortore/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 14.731707317073pt;" aria-label="Riccia Fortore (168 elementi)">Riccia Fortore</a>
<a href="http://www.primopianomolise.it/notizie/politica/sanita/" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 15.512195121951pt;" aria-label="Sanità (247 elementi)">Sanità</a>
<a href="http://www.primopianomolise.it/notizie/citta/san-salvo/" class="tag-cloud-link tag-link-21 tag-link-position-34" style="font-size: 8.9268292682927pt;" aria-label="San Salvo (10 elementi)">San Salvo</a>
<a href="http://www.primopianomolise.it/notizie/politica/scuola-universita/" class="tag-cloud-link tag-link-10 tag-link-position-35" style="font-size: 14.731707317073pt;" aria-label="Scuola &amp; Università (169 elementi)">Scuola &amp; Università</a>
<a href="http://www.primopianomolise.it/notizie/politica/sindacale/" class="tag-cloud-link tag-link-303 tag-link-position-36" style="font-size: 11.463414634146pt;" aria-label="Sindacale (35 elementi)">Sindacale</a>
<a href="http://www.primopianomolise.it/notizie/attualita/spettacoli/" class="tag-cloud-link tag-link-11 tag-link-position-37" style="font-size: 14.292682926829pt;" aria-label="Spettacoli (138 elementi)">Spettacoli</a>
<a href="http://www.primopianomolise.it/notizie/sport/" class="tag-cloud-link tag-link-12 tag-link-position-38" style="font-size: 19.512195121951pt;" aria-label="Sport (1.605 elementi)">Sport</a>
<a href="http://www.primopianomolise.it/notizie/citta/termoli/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 18.390243902439pt;" aria-label="Termoli (947 elementi)">Termoli</a>
<a href="http://www.primopianomolise.it/notizie/politica/trasporti/" class="tag-cloud-link tag-link-304 tag-link-position-40" style="font-size: 8pt;" aria-label="Trasporti (6 elementi)">Trasporti</a>
<a href="http://www.primopianomolise.it/notizie/citta/trivento/" class="tag-cloud-link tag-link-23 tag-link-position-41" style="font-size: 13.365853658537pt;" aria-label="Trivento (89 elementi)">Trivento</a>
<a href="http://www.primopianomolise.it/notizie/citta/valle-del-volturno/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 14.439024390244pt;" aria-label="Valle del Volturno (148 elementi)">Valle del Volturno</a>
<a href="http://www.primopianomolise.it/notizie/citta/vasto/" class="tag-cloud-link tag-link-24 tag-link-position-43" style="font-size: 11.073170731707pt;" aria-label="Vasto (29 elementi)">Vasto</a>
<a href="http://www.primopianomolise.it/notizie/citta/venafro/" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 17.121951219512pt;" aria-label="Venafro (523 elementi)">Venafro</a></div>
</div>
			<div class="clear"></div></div></div><div id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="title">Notizie Nazionali</h3><div class="widget-content">

        <!-- Start - Super RSS Reader v2.6-->
        <div class="super-rss-reader-widget">
<ul class="srr-tab-wrap srr-tab-style-none srr-clearfix"><li data-tab="srr-tab-658">ANSA.it</li><li data-tab="srr-tab-93">Tgcom.it</li></ul><div class="srr-wrap srr-vticker srr-style-none" data-visible="3" data-speed="6000" data-id="srr-tab-658" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/sport/ciclismo/2018/07/24/tour-protesta-blocca-la-16a-tappa_e650a858-6d31-4e74-898d-7ee65e15e3cd.html" target="_blank" title="Posted on 24 July 2018">Tour: protesta blocca la 16/a tappa</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Forze ordine usano lacrimogeni, poi la corsa riprende <a href="http://www.ansa.it/sito/notizie/sport/ciclismo/2018/07/24/tour-protesta-blocca-la-16a-tappa_e650a858-6d31-4e74-898d-7ee65e15e3cd.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/mondo/2018/07/24/grecia-la-testimonianza-di-turisti-italiani-chiusi-in-hotel-cielo-di-fuoco_47d5a1d2-54ba-4d64-87fc-e933f1ca17c5.html" target="_blank" title="Posted on 24 July 2018">Grecia: la testimonianza di turisti italiani: &quot;Chiusi in hotel, cielo di fuoco&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"> <a href="http://www.ansa.it/sito/notizie/mondo/2018/07/24/grecia-la-testimonianza-di-turisti-italiani-chiusi-in-hotel-cielo-di-fuoco_47d5a1d2-54ba-4d64-87fc-e933f1ca17c5.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/sport/tennis/2018/07/24/wta-mosca-azzurre-subito-fuori_a4f2e4d1-27a3-46a7-a72c-d063a4603211.html" target="_blank" title="Posted on 24 July 2018">Wta Mosca, azzurre subito fuori</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Trevisan e Chiesa battute da Kozlova e Vikhlyantseva <a href="http://www.ansa.it/sito/notizie/sport/tennis/2018/07/24/wta-mosca-azzurre-subito-fuori_a4f2e4d1-27a3-46a7-a72c-d063a4603211.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/sport/tennis/2018/07/24/fed-cup-2019-litalia-trova-la-svizzera_3098112a-3e1d-44e5-afaa-099ad7ed6e71.html" target="_blank" title="Posted on 24 July 2018">Fed Cup 2019, l&#039;Italia trova la Svizzera</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Tabellone World Group II, azzurre giocheranno in trasferta <a href="http://www.ansa.it/sito/notizie/sport/tennis/2018/07/24/fed-cup-2019-litalia-trova-la-svizzera_3098112a-3e1d-44e5-afaa-099ad7ed6e71.html" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.ansa.it/sito/notizie/cultura/cinema/2018/07/24/venezia-leone-doro-a-vanessa-redgrave_b4c8194f-1edf-4ee7-a388-10c60d2af1cf.html" target="_blank" title="Posted on 24 July 2018">Venezia: Leone d&#039;Oro a Vanessa Redgrave</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Attrice britannica,&quot;sono sbalordita e straordinariamente felice&quot; <a href="http://www.ansa.it/sito/notizie/cultura/cinema/2018/07/24/venezia-leone-doro-a-vanessa-redgrave_b4c8194f-1edf-4ee7-a388-10c60d2af1cf.html" title="Read more" target="_blank">[...]</a></p></div>

</div>
        </div> 

<div class="srr-wrap srr-vticker srr-style-none" data-visible="3" data-speed="6000" data-id="srr-tab-93" ><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/mondo/migranti-ministro-moavero-porti-aperti-fino-alla-modifica-della-missione-sophia-ue-paghiamo-gli-stati-che-accolgono_3153725-201802a.shtml" target="_blank" title="Posted on ">Migranti, Moavero &quot;riapre&quot; i porti italiani&quot;Ok fino alle modifiche alla missione Sophia&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Soldi a chi salva: è la proposta di Bruxelles - insieme a quella di &quot;centri controllati&quot; - <a href="http://www.tgcom24.mediaset.it/mondo/migranti-ministro-moavero-porti-aperti-fino-alla-modifica-della-missione-sophia-ue-paghiamo-gli-stati-che-accolgono_3153725-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/mondo/-naufraga-con-smalto-la-fake-news-virale-su-josefa_3153716-201802a.shtml" target="_blank" title="Posted on ">&quot;Josefa naufraga con smalto&quot;: la fake news diventa virale</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Corre da un social all&#039;altro la montatura sulle unghie laccate di rosso della migrante camerune <a href="http://www.tgcom24.mediaset.it/mondo/-naufraga-con-smalto-la-fake-news-virale-su-josefa_3153716-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/cronaca/taranto-il-forte-vento-solleva-le-polveri-dell-ilva-nube-rossa-sulla-citta_3153796-201802a.shtml" target="_blank" title="Posted on ">Taranto, il forte vento solleva le polveri dell&#039;Ilva: nube rossa sulla città</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">&quot;Un paesaggio industriale di fine &#039;800, inquietante&quot;, ha commentato Luigi Di Maio <a href="http://www.tgcom24.mediaset.it/cronaca/taranto-il-forte-vento-solleva-le-polveri-dell-ilva-nube-rossa-sulla-citta_3153796-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/economia/fca-si-dimette-altavilla-braccio-destro-di-marchionne-titoli-in-calo-in-borsa_3153603-201802a.shtml" target="_blank" title="Posted on ">Il vice Marchionne lascia, titoli Fca in rosso</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Alfredo Altavilla era uno dei manager in corsa per la successione di Sergio Marchionne e ha deciso d <a href="http://www.tgcom24.mediaset.it/economia/fca-si-dimette-altavilla-braccio-destro-di-marchionne-titoli-in-calo-in-borsa_3153603-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://www.tgcom24.mediaset.it/politica/m5s-il-recordman-di-assenze-andrea-mura-si-difende-faccio-politica-in-barca-il-movimento-allora-si-dimetta-_3153634-201802a.shtml" target="_blank" title="Posted on ">M5S, Mura: &quot;Io assente in Aula? Faccio politica in barca per salvare il mare&quot; | Il capogruppo: &quot;Si dimetta&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Al forzista Cappellacci che lo accusa di essere mancato a quasi tutte le sedute di Montecitorio riba <a href="http://www.tgcom24.mediaset.it/politica/m5s-il-recordman-di-assenze-andrea-mura-si-difende-faccio-politica-in-barca-il-movimento-allora-si-dimetta-_3153634-201802a.shtml" title="Read more" target="_blank">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Il meteo di oggi</h3><div class="widget-content">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<div align="center">
<a href="http://www.ilmeteo.it/Molise" title="Meteo Molise" target="_blank"><img src="http://www.ilmeteo.it/cartine3/0.MOL.png" alt="Meteo Molise" border="0" style="width: 300px;" /></a>
</div>
<!-- Fine codice ilMeteo.it --></div>
		<div class="clear"></div></div></div> 


    
</div> <!-- /#sidebar -->
<div class="clear"></div>

<div id="footer">

    <div class="column">
            </div><!-- /1st column -->

    <div class="column">
            </div><!-- /2nd column -->

    <div class="column">
            </div><!-- /3rd column -->

    <div class="column last">
            </div><!-- /4th column -->


    <div class="clear"></div>    
</div> <!-- /#footer -->

<div class="clear"></div>


</div> <!-- /.content-wrap -->

</div> <!-- /.container -->

<div id="copyright">
    <div class="inner-wrap" style="text-align: center">
        Copyright &copy; 2014 | Cooperativa Editoriale Giornalisti Molisani s.c.a r.l. - P.Iva e C.F. 01561630706 | <a href="/privacy-policy">Privacy Policy</a><br/>
        Sede: Contrada Colle delle Api, 106/N int. 19 - 86100 - Campobasso (CB) <br/>
        Tel.: +39.0874.483400 / +39.0874.618827 / Fax: +39.0874.484626<br/>
        Designed and Powered by Giuseppe Socci &AMP; Ivan <a href="http://www.ivank.it" target="_blank">K</a> Candela
    </div>
</div>

<!--IUB_COOKIE_POLICY_START-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--IUB_COOKIE_POLICY_END-->

<script>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</script>


            <style>
                body{
                	                background-image: url(http://www.primopianomolise.it/wp-content/uploads/2016/01/skin-banner-sito-primo-piano.jpg);
	                                background-repeat: no-repeat;
                    background-position: center top;
                    background-attachment: fixed;
                    cursor: pointer;
                }
                #header, .inner-wrap, .container{
                    cursor:default;
                }
            </style>
            <script>
                document.body.onclick = function(e) {
                    if (e.target === document.body) {
                        window.open('http://www.primopianomolise.it?ad_click=221', '_blank');
                                }
                            };
            </script>
            <script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.primopianomolise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/dropdown.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/circle/custom.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/gage/justgage.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/skt-skill-bar/skill_bar/gage/raphael-2.1.4.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.primopianomolise.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.primopianomolise.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
 



<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 911506,
		siteId: 323386,
		lang: "it",
                enableRemoteConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>


<script type="text/javascript">
//$( "#text-9" ).insertAfter( $( "#slider" ) );
</script>

<script type="text/javascript" src="//releases.flowplayer.org/5.4.6/flowplayer.min.js">
</script>
<script type="text/javascript">
		flowplayer.conf = {
    live: true,
    rtmp: "rtmp://vs2.streamcaster.net:1935/trm_live/",
    subscribe: true,
    ratio: 3/4,
    swf: "//releases.flowplayer.org/5.4.3/flowplayer.swf"
    };

    flowplayer(function (api) {
    api.bind("load", function (e, api, video) {
    $("#vtype").text(video.type);
    });
    });
</script>

</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: primopianomolise.it @ 2018-07-24 17:20:13 by W3 Total Cache
-->